当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用X61上UB的朋友介绍一下运行情况
帖子发表于 : 2008-07-19 0:57 
头像

注册: 2007-06-27 9:20
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
新购的IBM X61因为是MS Vista,一直都被丢在一边,想换系统了,用X61的朋友介绍一下运行情况?

谢谢了。


最后由 Vernon_Lee 编辑于 2008-07-19 1:14,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-19 1:01 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
无线3945有点苦

其他OK

不过你的要是新版的4965可能没事


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-19 1:16 
头像

注册: 2007-06-27 9:20
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
听说温度很高? 风扇很不正常???

没光驱,你是用什么方式装的?UB是哪个版?声音的效果如何?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-19 6:47 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
温度很低 风扇很正常

硬盘装的,UB是amd64版

声音没效果


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-20 10:05 
头像

注册: 2007-06-27 9:20
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
声音没效果??

发声正常吗? 会小声吗?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-21 11:53 

注册: 2008-01-15 12:07
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我的x61 7675L12 光盘安装8 .04 全部ok


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-21 12:30 
头像

注册: 2007-06-27 9:20
帖子: 198
送出感谢: 0 次
接收感谢: 0 次
ulanbarter 写道:
我的x61 7675L12 光盘安装8 .04 全部ok


装的是哪个版本!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译