DELL X1装UBUNTU8.10 安全模块不能使用

笔记本/超便携移动PC软硬件相关支持,包括硬件、安装和驱动等
回复
souch
帖子: 6
注册时间: 2008-10-02 22:24
送出感谢: 0
接收感谢: 0

DELL X1装UBUNTU8.10 安全模块不能使用

#1

帖子 souch » 2008-10-09 16:54

如题!
头像
chenjiao
帖子: 16
注册时间: 2008-10-08 14:42
来自: 山东德州
送出感谢: 0
接收感谢: 0
联系:

Re: DELL X1装UBUNTU8.10 安全模块不能使用

#2

帖子 chenjiao » 2008-10-09 17:00

你的笔记本是何配置???
目标明确 坚持不懈
souch
帖子: 6
注册时间: 2008-10-02 22:24
送出感谢: 0
接收感谢: 0

Re: DELL X1装UBUNTU8.10 安全模块不能使用

#3

帖子 souch » 2008-10-09 17:13

这个跟配置没关系吧? 915GMS 1280内存 无线 蓝牙 安全模块 60G硬盘
lyerx
帖子: 17
注册时间: 2008-10-09 23:44
送出感谢: 0
接收感谢: 0

Re: DELL X1装UBUNTU8.10 安全模块不能使用

#4

帖子 lyerx » 2008-10-09 23:57

楼主还用这个电脑啊,我放着好久没用了,现在卖不知道能卖多少钱
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

Re: DELL X1装UBUNTU8.10 安全模块不能使用

#5

帖子 momova » 2008-10-10 8:12

DELL有专门的UBUNTU下载。
我来了,我看见了,我征服了!
求勾搭,不管饭。
souch
帖子: 6
注册时间: 2008-10-02 22:24
送出感谢: 0
接收感谢: 0

Re: DELL X1装UBUNTU8.10 安全模块不能使用

#6

帖子 souch » 2008-10-10 15:42

呵呵 我不怎么玩游戏 这个对我来说够用了 轻便的好 :em02 DELL只有现在新电脑的UBUNTU下载呢 不知道这个能不能用 :em06
回复

回到 “笔记本、UMPC支持”