当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 这些文件的功能是什么啊?
帖子发表于 : 2010-10-13 13:06 

注册: 2010-10-09 9:38
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我是个新手,刚买的DELL笔记本附带了3.85G的Ubuntu光盘。
很郁闷Ubuntu系统不才800M多一点吗?
仔细一看才发现光盘中包含有2.7G的软件包。

现在我想安装一些软件,却不知这些软件都是什么功能(从那些名字根本猜不出来是何用途),还望老手解答。

软件列表如下(很多的啊,这只是其中一部分其余的在附件中):


+---main
| +---a
| | +---aalib
| | | libaa1_1.4p5-38_i386.deb
| | |
| | +---abiword
| | | abiword-common_2.6.8-5ubuntu2_all.deb
| | | abiword-help_2.6.8-5ubuntu2_all.deb
| | | abiword-plugin-grammar_2.6.8-5ubuntu2_i386.deb
| | | abiword-plugin-mathview_2.6.8-5ubuntu2_i386.deb
| | | abiword-plugins_2.6.8-5ubuntu2_all.deb
| | | abiword_2.6.8-5ubuntu2_i386.deb
| | |
| | +---acct
| | | acct_6.4~pre1-6ubuntu1_i386.deb
| | |
| | +---acl
| | | libacl1_2.2.47-2_i386.deb
| | |
| | +---acpi-support
| | | acpi-support_0.129_i386.deb
| | |
| | +---acpid
| | | acpid_1.0.6-9ubuntu8_i386.deb
| | |
| | +---adduser
| | | adduser_3.110ubuntu6_all.deb
| | |
| | +---adns
| | | libadns1_1.4-2_i386.deb
| | |
| | +---aide
| | | aide-common_0.13.1-10ubuntu5_all.deb
| | | aide_0.13.1-10ubuntu5_i386.deb
| | |
| | +---aiksaurus
| | | libaiksaurus-1.2-0c2a_1.2.1+dev-0.12-6_i386.deb
| | | libaiksaurus-1.2-data_1.2.1+dev-0.12-6_all.deb
| | | libaiksaurusgtk-1.2-0c2a_1.2.1+dev-0.12-6_i386.deb
| | |
| | +---alacarte
| | | alacarte_0.12.4-0ubuntu2_all.deb
| | |
| | +---alien
| | | alien_8.78_all.deb
| | |
| | +---alsa-driver
| | | alsa-base_1.0.20+dfsg-1ubuntu5_all.deb
| | | linux-sound-base_1.0.20+dfsg-1ubuntu5_all.deb
| | |
| | +---alsa-lib
| | | libasound2_1.0.20-3ubuntu6_i386.deb
| | |
| | +---alsa-plugins
| | | libasound2-plugins_1.0.20-1ubuntu8_i386.deb
| | |
| | +---alsa-utils
| | | alsa-utils_1.0.20-2ubuntu6_i386.deb
| | |
| | +---amavisd-new
| | | amavisd-new_2.6.4-1ubuntu3_all.deb
| | |
| | +---anacron
| | | anacron_2.3-13.1ubuntu10_i386.deb
| | |
| | +---analog
| | | analog_6.0-19_i386.deb
| | |
| | +---ant
| | | ant-gcj_1.7.1-4_i386.deb
| | | ant-optional-gcj_1.7.1-4_i386.deb
| | | ant-optional_1.7.1-4_all.deb
| | | ant_1.7.1-4_all.deb
| | |
| | +---anthy
| | | libanthy0_9100h-0ubuntu1_i386.deb
| | |
| | +---antlr
| | | antlr_2.7.7-11ubuntu1_all.deb
| | | libantlr-java_2.7.7-11ubuntu1_all.deb
| | |
| | +---antlr3
| | | antlr3_3.0.1+dfsg-4ubuntu1_i386.deb
| | |
| | +---apache2
| | | apache2-doc_2.2.12-1ubuntu2_all.deb
| | | apache2-mpm-event_2.2.12-1ubuntu2_all.deb
| | | apache2-mpm-prefork_2.2.12-1ubuntu2_all.deb
| | | apache2-mpm-worker_2.2.12-1ubuntu2_all.deb
| | | apache2-utils_2.2.12-1ubuntu2_i386.deb
| | | apache2.2-bin_2.2.12-1ubuntu2_i386.deb
| | | apache2.2-common_2.2.12-1ubuntu2_all.deb
| | | apache2_2.2.12-1ubuntu2_all.deb
| | |
| | +---app-install-data-partner
| | | app-install-data-partner_12.9.10_all.deb
| | |
| | +---app-install-data-ubuntu
| | | app-install-data_0.9.10.11_all.deb
| | |
| | +---apparmor
| | | apparmor-utils_2.3.1+1403-0ubuntu27_i386.deb
| | | apparmor_2.3.1+1403-0ubuntu27_i386.deb
| | | libapparmor-perl_2.3.1+1403-0ubuntu27_i386.deb
| | | libapparmor1_2.3.1+1403-0ubuntu27_i386.deb
| | |
| | +---appconfig
| | | libappconfig-perl_1.56-2_all.deb
| | |
| | +---apport
| | | apport-gtk_1.9.3-0ubuntu4_all.deb
| | | apport-retrace_1.9.3-0ubuntu4_all.deb
| | | apport_1.9.3-0ubuntu4_all.deb
| | | python-apport_1.9.3-0ubuntu4_all.deb
| | | python-problem-report_1.9.3-0ubuntu4_all.deb
| | |
| | +---apport-symptoms
| | | apport-symptoms_0.2_all.deb
| | |
| | +---apr
| | | libapr1_1.3.8-1_i386.deb
| | |
| | +---apr-util
| | | libaprutil1-dbd-sqlite3_1.3.9+dfsg-1ubuntu1_i386.deb
| | | libaprutil1-ldap_1.3.9+dfsg-1ubuntu1_i386.deb
| | | libaprutil1_1.3.9+dfsg-1ubuntu1_i386.deb
| | |
| | +---apt
| | | apt-transport-https_0.7.23.1ubuntu2_i386.deb
| | | apt-utils_0.7.23.1ubuntu2_i386.deb
| | | apt_0.7.23.1ubuntu2_i386.deb
| | |
| | +---apt-listchanges
| | | apt-listchanges_2.83_all.deb
| | |
| | +---apt-setup
| | | apt-cdrom-setup_0.41ubuntu2_all.udeb
| | | apt-mirror-setup_0.41ubuntu2_all.udeb
| | | apt-setup-udeb_0.41ubuntu2_all.udeb
| | |
| | +---apt-xapian-index
| | | apt-xapian-index_0.21ubuntu2_all.deb
| | |
| | +---aptdaemon
| | | aptdaemon_0.10+bzr264-0ubuntu1_all.deb
| | | python-aptdaemon-gtk_0.10+bzr264-0ubuntu1_all.deb
| | | python-aptdaemon_0.10+bzr264-0ubuntu1_all.deb
| | |
| | +---aptitude
| | | aptitude-doc-en_0.4.11.11-1ubuntu6_all.deb
| | | aptitude_0.4.11.11-1ubuntu6_i386.deb
| | |
| | +---apturl
| | | apturl-common_0.4.1ubuntu2_all.deb
| | | apturl_0.4.1ubuntu2_all.deb
| | |
| | +---asm
| | | libasm-java_1.5.3-5ubuntu2_all.deb
| | |
| | +---asm2
| | | libasm2-java_2.2.3-2ubuntu1_all.deb
| | |
| | +---aspell
| | | aspell_0.60.6-2_i386.deb
| | | libaspell15_0.60.6-2_i386.deb
| | |
| | +---aspell-en
| | | aspell-en_6.0-0-5.1ubuntu3_all.deb
| | |
| | +---at
| | | at_3.1.11-1ubuntu4_i386.deb
| | |
| | +---at-spi
| | | at-spi_1.28.1-0ubuntu1_i386.deb
| | | libatspi1.0-0_1.28.1-0ubuntu1_i386.deb
| | | python-pyatspi_1.28.1-0ubuntu1_all.deb
| | |
| | +---atk1.0
| | | libatk1.0-0_1.28.0-0ubuntu1_i386.deb
| | | libatk1.0-data_1.28.0-0ubuntu1_all.deb
| | | libatk1.0-doc_1.28.0-0ubuntu1_all.deb
| | |
| | +---atomix
| | | atomix-data_2.14.0-1ubuntu1_all.deb
| | | atomix_2.14.0-1ubuntu1_i386.deb
| | |
| | +---attr
| | | attr_2.4.43-3_i386.deb
| | | libattr1_2.4.43-3_i386.deb
| | |
| | +---auctex
| | | auctex_11.84-0ubuntu3_all.deb
| | | preview-latex-style_11.84-0ubuntu3_all.deb
| | |
| | +---audiofile
| | | libaudiofile0_0.2.6-7ubuntu2_i386.deb
| | |
| | +---augeas
| | | augeas-lenses_0.5.1-1ubuntu1_all.deb
| | | libaugeas0_0.5.1-1ubuntu1_i386.deb
| | |
| | +---auth-client-config
| | | auth-client-config_0.9_all.deb
| | |
| | +---authbind
| | | authbind_1.2.0build2_i386.deb
| | |
| | +---autoconf
| | | autoconf_2.64-1ubuntu1_all.deb
| | |
| | +---autoconf-nonfree
| | | autoconf-doc_2.64-2_all.deb
| | |
| | +---autofs
| | | autofs_4.1.4+debian-2.1ubuntu2_i386.deb
| | |
| | +---automake1.11
| | | automake_1.11-1_all.deb
| | |
| | +---automake1.9-nonfree
| | | automake1.9-doc_1.9.6-1_all.deb
| | |
| | +---autopkgtest
| | | autopkgtest_1.2.0ubuntu1_all.deb
| | |
| | +---autotools-dev
| | | autotools-dev_20090427.1_all.deb
| | |
| | +---avahi
| | | avahi-autoipd_0.6.25-1ubuntu5_i386.deb
| | | avahi-daemon_0.6.25-1ubuntu5_i386.deb
| | | avahi-utils_0.6.25-1ubuntu5_i386.deb
| | | libavahi-client3_0.6.25-1ubuntu5_i386.deb
| | | libavahi-common-data_0.6.25-1ubuntu5_i386.deb
| | | libavahi-common3-udeb_0.6.25-1ubuntu5_i386.udeb
| | | libavahi-common3_0.6.25-1ubuntu5_i386.deb
| | | libavahi-core6-udeb_0.6.25-1ubuntu5_i386.udeb
| | | libavahi-core6_0.6.25-1ubuntu5_i386.deb
| | | libavahi-glib1_0.6.25-1ubuntu5_i386.deb
| | | libavahi-gobject0_0.6.25-1ubuntu5_i386.deb
| | | libavahi-ui0_0.6.25-1ubuntu5_i386.deb
| | | python-avahi_0.6.25-1ubuntu5_all.deb
| | |
| | +---awstats
| | | awstats_6.9~dfsg-1ubuntu3_all.deb
| | |
| | \---axis2c
| | libapache2-mod-axis2c_1.6.0-0ubuntu7_i386.deb
| | libaxis2c0_1.6.0-0ubuntu7_i386.deb
| |
| +---b
| | +---b43-fwcutter
| | | b43-fwcutter_012-1_i386.deb
| | |
| | +---babl
| | | libbabl-0.0-0_0.0.22-1_i386.deb
| | |
| | +---backport-util-concurrent
| | | libbackport-util-concurrent-java_3.1-2ubuntu2_all.deb
| | |
| | +---backuppc
| | | backuppc_3.1.0-6ubuntu4_all.deb
| | |
| | +---bacula
| | | bacula-client_2.4.4-1ubuntu9_all.deb
| | | bacula-common_2.4.4-1ubuntu9_i386.deb
| | | bacula-console_2.4.4-1ubuntu9_i386.deb
| | | bacula-director-common_2.4.4-1ubuntu9_i386.deb
| | | bacula-director-mysql_2.4.4-1ubuntu9_i386.deb
| | | bacula-director-pgsql_2.4.4-1ubuntu9_i386.deb
| | | bacula-director-sqlite3_2.4.4-1ubuntu9_i386.deb
| | | bacula-fd_2.4.4-1ubuntu9_i386.deb
| | | bacula-sd-mysql_2.4.4-1ubuntu9_i386.deb
| | | bacula-sd-pgsql_2.4.4-1ubuntu9_i386.deb
| | | bacula-sd-sqlite3_2.4.4-1ubuntu9_i386.deb
| | | bacula-sd_2.4.4-1ubuntu9_i386.deb
| | | bacula-server_2.4.4-1ubuntu9_all.deb
| | | bacula_2.4.4-1ubuntu9_all.deb
| | |
| | +---base-files
| | | base-files_5.0.0ubuntu7_i386.deb
| | |
| | +---base-installer
| | | base-installer_1.102ubuntu2_all.udeb
| | | bootstrap-base_1.102ubuntu2_i386.udeb
| | |
| | +---base-passwd
| | | base-passwd_3.5.21_i386.deb
| | |
| | +---bash
| | | bash_4.0-5ubuntu2_i386.deb
| | |
| | +---bash-completion
| | | bash-completion_1.0-3ubuntu2_all.deb
| | |
| | +---bbdb
| | | bbdb_2.35.cvs20060204-1.1ubuntu1_all.deb
| | |
| | +---bc
| | | bc_1.06.94-3.1ubuntu2_i386.deb
| | | dc_1.06.94-3.1ubuntu2_i386.deb
| | |
| | +---bcel
| | | libbcel-java_5.2-3ubuntu3_all.deb
| | |
| | +---bcmwl
| | | bcmwl-modaliases_5.10.91.9+bdcom-0ubuntu4_i386.deb
| | |
| | +---bind9
| | | bind9-doc_9.6.1.dfsg.P1-3_all.deb
| | | bind9-host_9.6.1.dfsg.P1-3_i386.deb
| | | bind9_9.6.1.dfsg.P1-3_i386.deb
| | | bind9utils_9.6.1.dfsg.P1-3_i386.deb
| | | dnsutils_9.6.1.dfsg.P1-3_i386.deb
| | | libbind9-50_9.6.1.dfsg.P1-3_i386.deb
| | | libdns50_9.6.1.dfsg.P1-3_i386.deb
| | | libisc50_9.6.1.dfsg.P1-3_i386.deb
| | | libisccc50_9.6.1.dfsg.P1-3_i386.deb
| | | libisccfg50_9.6.1.dfsg.P1-3_i386.deb
| | | liblwres50_9.6.1.dfsg.P1-3_i386.deb
| | |
| | +---binfmt-support
| | | binfmt-support_1.2.14_all.deb
| | |
| | +---binutils
| | | binutils-static-udeb_2.20-0ubuntu1_i386.udeb
| | | binutils_2.20-0ubuntu1_i386.deb
| | |
| | +---bison
| | | bison_2.4.1.dfsg-1_i386.deb
| | |
| | +---bison-doc
| | | bison-doc_2.4.1-1_all.deb
| | |
| | +---bittornado
| | | bittornado_0.3.18-8_all.deb
| | |
| | +---bittorrent
| | | bittorrent_3.4.2-11.1ubuntu3_all.deb
| | | python-bittorrent_3.4.2-11.1ubuntu3_all.deb
| | |
| | +---blas
| | | libblas3gf_1.2-2_i386.deb
| | |
| | +---blt
| | | blt_2.4z-4.1_i386.deb
| | |
| | +---bluez
| | | bluetooth_4.51-0ubuntu2_all.deb
| | | bluez-alsa_4.51-0ubuntu2_i386.deb
| | | bluez-cups_4.51-0ubuntu2_i386.deb
| | | bluez-gstreamer_4.51-0ubuntu2_i386.deb
| | | bluez-utils_4.51-0ubuntu2_all.deb
| | | bluez_4.51-0ubuntu2_i386.deb
| | | libbluetooth3_4.51-0ubuntu2_i386.deb
| | |
| | +---bogl
| | | bogl-bterm_0.1.18-3ubuntu3_i386.deb
| | |
| | +---bogofilter
| | | bogofilter-bdb_1.2.0-3ubuntu1_i386.deb
| | | bogofilter-common_1.2.0-3ubuntu1_all.deb
| | | bogofilter_1.2.0-3ubuntu1_i386.deb
| | |
| | +---bonnie++
| | | bonnie++_1.03uc+nmu1ubuntu1_i386.deb
| | |
| | +---boost1.38
| | | libboost-python1.38.0_1.38.0-6ubuntu6_i386.deb
| | |
| | +---bouncycastle
| | | libbcprov-java_1.39-2ubuntu3_i386.deb
| | |
| | +---br.ispell
| | | wbrazilian_3.0~beta4-12_all.deb
| | |
| | +---brasero
| | | brasero_2.28.1-0ubuntu1_i386.deb
| | | libbrasero-media0_2.28.1-0ubuntu1_i386.deb
| | |
| | +---bridge-utils
| | | bridge-utils_1.4-5_i386.deb
| | |
| | +---brltty
| | | brltty-x11_4.0-7ubuntu2_i386.deb
| | | brltty_4.0-7ubuntu2_i386.deb
| | | libbrlapi0.5_4.0-7ubuntu2_i386.deb
| | | python-brlapi_4.0-7ubuntu2_i386.deb
| | |
| | +---bsd-finger
| | | finger_0.17-13_i386.deb
| | |
| | +---bsd-mailx
| | | bsd-mailx_8.1.2-0.20081101cvs-2ubuntu1_i386.deb
| | | mailx_20081101-2ubuntu1_all.deb
| | |
| | +---bsdmainutils
| | | bsdmainutils_6.1.10ubuntu4_i386.deb
| | |
| | +---bterm-unifont
| | | bterm-unifont_1.1_i386.udeb
| | |
| | +---build-essential
| | | build-essential_11.4_i386.deb
| | |
| | +---busybox
| | | busybox-initramfs_1.13.3-1ubuntu7_i386.deb
| | |
| | +---byobu
| | | byobu_2.38-0ubuntu3_all.deb
| | |
| | +---bzip2
| | | bzip2_1.0.5-3_i386.deb
| | | libbz2-1.0_1.0.5-3_i386.deb
| | |
| | +---bzr
| | | bzr_2.0.0-0ubuntu1_i386.deb
| | |
| | \---bzrtools
| | bzrtools_2.0.1-1_all.deb
| |
| +---c
| | +---c3p0
| | | libc3p0-java_0.9.1.2-2ubuntu1_all.deb
| | |
| | +---ca-certificates
| | | ca-certificates_20090814_all.deb
| | |
| | +---ca-certificates-java
| | | ca-certificates-java_20090928_all.deb
| | |
| | +---cairo
| | | libcairo2_1.8.8-2ubuntu1_i386.deb
| | |
| | +---cairomm
| | | libcairomm-1.0-1_1.8.0-1build1_i386.deb
| | |
| | +---casper
| | | casper_1.206_i386.deb
| | | ubiquity-casper_1.206_all.deb
| | |
| | +---ccache
| | | ccache_2.4-17_i386.deb
| | |
| | +---cdebconf
| | | cdebconf_0.145_i386.deb
| | | libdebconfclient0_0.145_i386.deb
| | |
| | +---cdebconf-entropy
| | | cdebconf-newt-entropy_0.12_i386.udeb
| | | cdebconf-text-entropy_0.12_i386.udeb
| | |
| | +---cdparanoia
| | | cdparanoia_3.10.2+debian-5_i386.deb
| | | libcdparanoia0_3.10.2+debian-5_i386.deb
| | |
| | +---cdrdao
| | | cdrdao_1.2.2-18ubuntu3_i386.deb
| | |
| | +---cdrkit
| | | genisoimage_1.1.9-1ubuntu2_i386.deb
| | | wodim_1.1.9-1ubuntu2_i386.deb
| | |
| | +---cdrom-checker
| | | cdrom-checker_1.16ubuntu1_i386.udeb
| | |
| | +---cdrom-detect
| | | cdrom-detect_1.31ubuntu3_all.udeb
| | |
| | +---cdrom-retriever
| | | cdrom-retriever_1.19_all.udeb
| | | load-cdrom_1.19_all.udeb
| | |
| | +---cfitsio3
| | | libcfitsio3_3.140-2_i386.deb
| | |
| | +---cglib2.1
| | | libcglib2.1-java_2.1.3.dfsg.2-1ubuntu1_all.deb
| | |
| | +---checkbox
| | | checkbox-cli_0.8.5_all.deb
| | | checkbox-gtk_0.8.5_all.deb
| | | checkbox_0.8.5_all.deb
| | |
| | +---checksecurity
| | | checksecurity_2.0.13ubuntu1_all.deb
| | |
| | +---chkrootkit
| | | chkrootkit_0.48-10_i386.deb
| | |
| | +---choose-mirror
| | | choose-mirror-bin_2.29ubuntu1_i386.udeb
| | | choose-mirror_2.29ubuntu1_all.udeb
| | |
| | +---clamav
| | | clamav-base_0.95.2+dfsg-4ubuntu4_all.deb
| | | clamav-daemon_0.95.2+dfsg-4ubuntu4_i386.deb
| | | clamav-freshclam_0.95.2+dfsg-4ubuntu4_i386.deb
| | | clamav_0.95.2+dfsg-4ubuntu4_i386.deb
| | | libclamav6_0.95.2+dfsg-4ubuntu4_i386.deb
| | |
| | +---cli-common
| | | cli-common_0.7_all.deb
| | |
| | +---clientcookie
| | | python-clientcookie_1.3.0-1.1ubuntu1_all.deb
| | |
| | +---cln
| | | libcln5_1.2.2-2ubuntu1_i386.deb
| | |
| | +---clock-setup
| | | clock-setup_0.98ubuntu3_i386.udeb
| | |
| | +---cloop
| | | cloop-utils_2.6.28.2.2ubuntu1_i386.deb
| | |
| | +---clucene-core
| | | libclucene0ldbl_0.9.20-3_i386.deb
| | |
| | +---clutter-1.0
| | | libclutter-1.0-0_1.0.6-0ubuntu1_i386.deb
| | |
| | +---clutter-gtk
| | | libclutter-gtk-0.10-0_0.10.2-0ubuntu1_i386.deb
| | |
| | +---cmake
| | | cmake-data_2.6.4-1ubuntu2_all.deb
| | | cmake_2.6.4-1ubuntu2_i386.deb
| | |
| | +---command-not-found
| | | command-not-found-data_0.2.38ubuntu4_i386.deb
| | | command-not-found_0.2.38ubuntu4_all.deb
| | |
| | +---commons-beanutils
| | | libcommons-beanutils-java_1.8.0-2ubuntu2_all.deb
| | |
| | +---commons-daemon
| | | jsvc_1.0.2~svn20061127-9ubuntu2_i386.deb
| | | libcommons-daemon-java_1.0.2~svn20061127-9ubuntu2_all.deb
| | |
| | +---commons-httpclient
| | | libcommons-httpclient-java_3.1-7_all.deb
| | |
| | +---commons-io
| | | libcommons-io-java_1.4-2ubuntu1_all.deb
| | |
| | +---commons-pool
| | | libcommons-pool-java_1.4-0ubuntu1_all.deb
| | |
| | +---compiz
| | | compiz-core_0.8.4-0ubuntu2_i386.deb
| | | compiz-gnome_0.8.4-0ubuntu2_i386.deb
| | | compiz-plugins_0.8.4-0ubuntu2_i386.deb
| | | compiz-wrapper_0.8.4-0ubuntu2_i386.deb
| | | compiz_0.8.4-0ubuntu2_all.deb
| | | libdecoration0_0.8.4-0ubuntu2_i386.deb
| | |
| | +---compiz-fusion-plugins-extra
| | | compiz-fusion-plugins-extra_0.8.4-0ubuntu2_i386.deb
| | |
| | +---compiz-fusion-plugins-main
| | | compiz-fusion-plugins-main_0.8.4-0ubuntu1_i386.deb
| | |
| | +---compizconfig-backend-gconf
| | | compizconfig-backend-gconf_0.8.4-0ubuntu1_i386.deb
| | |
| | +---computer-janitor
| | | computer-janitor-gtk_1.13.3-0ubuntu2_all.deb
| | | computer-janitor_1.13.3-0ubuntu2_all.deb
| | |
| | +---console-setup
| | | console-setup_1.34ubuntu4_all.deb
| | |
| | +---consolekit
| | | consolekit_0.3.1-0ubuntu2_i386.deb
| | | libck-connector0_0.3.1-0ubuntu2_i386.deb
| | | libpam-ck-connector_0.3.1-0ubuntu2_i386.deb
| | |
| | +---coreutils
| | | coreutils_7.4-2ubuntu1_i386.deb
| | | mktemp_7.4-2ubuntu1_all.deb
| | |
| | +---corosync
| | | corosync_1.0.0-5ubuntu1_i386.deb
| | | libcorosync4_1.0.0-5ubuntu1_i386.deb
| | |
| | +---couchdb
| | | couchdb-bin_0.10.0-0ubuntu3_i386.deb
| | |
| | +---couchdb-glib
| | | libcouchdb-glib-1.0-1_0.5.2-0ubuntu1_i386.deb
| | |
| | +---cpio
| | | cpio_2.10-1ubuntu1_i386.deb
| | |
| | +---cracklib2
| | | cracklib-runtime_2.8.13-10_i386.deb
| | | libcrack2_2.8.13-10_i386.deb
| | |
| | +---cricket
| | | cricket_1.0.5-10_all.deb
| | |
| | +---cron
| | | cron_3.0pl1-106ubuntu3_i386.deb
| | |
| | +---cryptsetup
| | | cryptsetup-udeb_1.0.6+20090405.svn49-1ubuntu7_i386.udeb
| | | cryptsetup_1.0.6+20090405.svn49-1ubuntu7_i386.deb
| | |
| | +---culmus
| | | culmus_0.101-9_all.deb
| | |
| | +---cup
| | | cup_0.11a+20060608-1build2_all.deb
| | |
| | +---cups
| | | cups-bsd_1.4.1-5ubuntu2_i386.deb
| | | cups-client_1.4.1-5ubuntu2_i386.deb
| | | cups-common_1.4.1-5ubuntu2_all.deb
| | | cups_1.4.1-5ubuntu2_i386.deb
| | | libcups2-dev_1.4.1-5ubuntu2_i386.deb
| | | libcups2_1.4.1-5ubuntu2_i386.deb
| | | libcupscgi1_1.4.1-5ubuntu2_i386.deb
| | | libcupsdriver1_1.4.1-5ubuntu2_i386.deb
| | | libcupsimage2_1.4.1-5ubuntu2_i386.deb
| | | libcupsmime1_1.4.1-5ubuntu2_i386.deb
| | | libcupsppdc1_1.4.1-5ubuntu2_i386.deb
| | |
| | +---curl
| | | curl_7.19.5-1ubuntu2_i386.deb
| | | libcurl3-gnutls_7.19.5-1ubuntu2_i386.deb
| | | libcurl3_7.19.5-1ubuntu2_i386.deb
| | |
| | +---cvs
| | | cvs_1.12.13-12ubuntu1_i386.deb
| | |
| | +---cwidget
| | | libcwidget3_0.5.12-4ubuntu4_i386.deb
| | |
| | \---cyrus-sasl2
| | libsasl2-2_2.1.23.dfsg1-1ubuntu3_i386.deb
| | libsasl2-modules-sql_2.1.23.dfsg1-1ubuntu3_i386.deb
| | libsasl2-modules_2.1.23.dfsg1-1ubuntu3_i386.deb
| | sasl2-bin_2.1.23.dfsg1-1ubuntu3_i386.deb
| |
| +---d
| | +---dash
| | | dash_0.5.5.1-2ubuntu3_i386.deb
| | |
| | +---db
| | | db4.7-util_4.7.25-7ubuntu2_i386.deb
| | | libdb4.7_4.7.25-7ubuntu2_i386.deb
| | |
| | +---db4.6
| | | libdb4.6_4.6.21-13ubuntu2_i386.deb
| | |
| | +---dbconfig-common
| | | dbconfig-common_1.8.41_all.deb
| | |
| | +---dbus
| | | dbus-x11_1.2.16-0ubuntu9_i386.deb
| | | dbus_1.2.16-0ubuntu9_i386.deb
| | | libdbus-1-3_1.2.16-0ubuntu9_i386.deb
| | |
| | +---dbus-glib
| | | libdbus-glib-1-2_0.80-4ubuntu1_i386.deb
| | |
| | +---dbus-python
| | | python-dbus_0.83.0-1ubuntu2_i386.deb
| | |
| | +---dcraw
| | | dcraw_8.86-1_i386.deb
| | |
| | +---dctrl-tools
| | | dctrl-tools_2.13.1_i386.deb
| | |
| | +---debconf
| | | debconf-english_1.5.27ubuntu2_all.deb
| | | debconf-i18n_1.5.27ubuntu2_all.deb
| | | debconf-utils_1.5.27ubuntu2_all.deb
| | | debconf_1.5.27ubuntu2_all.deb
| | |
| | +---debhelper
| | | debhelper_7.3.15ubuntu3_all.deb
| | |
| | +---debian-goodies
| | | debian-goodies_0.51_all.deb
| | |
| | +---debian-installer
| | | debian-installer_20081029ubuntu70_i386.deb
| | |
| | +---debian-installer-utils
| | | di-utils-mapdevfs_1.70ubuntu2_i386.udeb
| | |
| | +---debianutils
| | | debianutils_2.30ubuntu3_i386.deb
| | |
| | +---debootstrap
| | | debootstrap-udeb_1.0.20_all.udeb
| | | debootstrap_1.0.20_all.deb
| | |
| | +---defoma
| | | defoma_0.11.10-0.2ubuntu1_all.deb
| | | psfontmgr_0.11.10-0.2ubuntu1_all.deb
| | |
| | +---deskbar-applet
| | | deskbar-applet_2.28.0-0ubuntu3_i386.deb
| | |
| | +---desktop-file-utils
| | | desktop-file-utils_0.15-2ubuntu1_i386.deb
| | |
| | +---desktopcouch
| | | desktopcouch_0.5-0ubuntu1_all.deb
| | | python-desktopcouch-records_0.5-0ubuntu1_all.deb
| | | python-desktopcouch_0.5-0ubuntu1_all.deb
| | |
| | +---devhelp
| | | devhelp-common_0.23-4_all.deb
| | | devhelp_0.23-4_i386.deb
| | | libdevhelp-1-0_0.23-4_i386.deb
| | |
| | +---devicekit-disks
| | | devicekit-disks_007-2ubuntu3_i386.deb
| | |
| | +---devicekit-power
| | | devicekit-power_011-1ubuntu1_i386.deb
| | | libdevkit-power-gobject1_011-1ubuntu1_i386.deb
| | |
| | +---devmapper
| | | dmsetup-udeb_1.02.27-4ubuntu7_i386.udeb
| | | dmsetup_1.02.27-4ubuntu7_i386.deb
| | | libdevmapper1.02.1-udeb_1.02.27-4ubuntu7_i386.udeb
| | | libdevmapper1.02.1_1.02.27-4ubuntu7_i386.deb
| | |
| | +---devscripts
| | | devscripts_2.10.53ubuntu3_i386.deb
| | |
| | +---dh-make
| | | dh-make_0.48_all.deb
| | |
| | +---dhcp3
| | | dhcp3-client-udeb_3.1.2-1ubuntu7_i386.udeb
| | | dhcp3-client_3.1.2-1ubuntu7_i386.deb
| | | dhcp3-common_3.1.2-1ubuntu7_i386.deb
| | | dhcp3-server_3.1.2-1ubuntu7_i386.deb
| | |
| | +---dia
| | | dia-common_0.97-2_all.deb
| | | dia-gnome_0.97-2_i386.deb
| | | dia-libs_0.97-2_i386.deb
| | |
| | +---dict-foldoc
| | | dict-foldoc_20090404-1_all.deb
| | |
| | +---dict-gcide
| | | dict-gcide_0.48-6_all.deb
| | |
| | +---dict-jargon
| | | dict-jargon_4.4.7-2_all.deb
| | |
| | +---dict-moby-thesaurus
| | | dict-moby-thesaurus_1.0-6.2_all.deb
| | |
| | +---dict-xh
| | | myspell-xh_20070206-3_all.deb
| | |
| | +---dictclient
| | | python-dictclient_1.0.3.1ubuntu1_all.deb
| | |
| | +---dictd
| | | dict_1.11.1+dfsg-2_i386.deb
| | | dictd_1.11.1+dfsg-2_i386.deb
| | | dictzip_1.11.1+dfsg-2_i386.deb
| | |
| | +---dictionaries-common
| | | dictionaries-common_1.2.1ubuntu1_all.deb
| | |
| | +---diff-doc
| | | diff-doc_2.8.1-10_all.deb
| | |
| | +---diffstat
| | | diffstat_1.47-1_i386.deb
| | |
| | +---diffutils
| | | diff_2.8.1-13_i386.deb
| | |
| | +---directfb
| | | libdirectfb-1.2-0_1.2.7-2ubuntu1_i386.deb
| | |
| | +---diveintopython
| | | diveintopython_5.4-2ubuntu2_all.deb
| | |
| | +---diveintopython-zh
| | | diveintopython-zh_5.4b-1_all.deb
| | |
| | +---djvulibre
| | | libdjvulibre-text_3.5.22-1ubuntu2_i386.deb
| | | libdjvulibre21_3.5.22-1ubuntu2_i386.deb
| | |
| | +---dkms
| | | dkms_2.1.0.1-0ubuntu1_all.deb
| | |
| | +---dmidecode
| | | dmidecode_2.9-1ubuntu2_i386.deb
| | |
| | +---dmraid
| | | dmraid-udeb_1.0.0.rc15-11ubuntu3_i386.udeb
| | | dmraid_1.0.0.rc15-11ubuntu3_i386.deb
| | | libdmraid1.0.0.rc15-udeb_1.0.0.rc15-11ubuntu3_i386.udeb
| | | libdmraid1.0.0.rc15_1.0.0.rc15-11ubuntu3_i386.deb
| | |
| | +---dmz-cursor-theme
| | | dmz-cursor-theme_0.4.1_all.deb
| | |
| | +---dnsjava
| | | libdnsjava-java_2.0.6-0ubuntu3_all.deb
| | |
| | +---dnsmasq
| | | dnsmasq-base_2.50-1_i386.deb
| | |
| | +---dnspython
| | | python-dnspython_1.6.0-1.1_all.deb
| | |
| | +---dnstracer
| | | dnstracer_1.9-1_i386.deb
| | |
| | +---doc-base
| | | doc-base_0.9.3_all.deb
| | |
| | +---doc-linux
| | | doc-linux-html_2008.08-1_all.deb
| | | doc-linux-text_2008.08-1_all.deb
| | |
| | +---docbook-xml
| | | docbook-xml_4.5-6_all.deb
| | |
| | +---dom4j
| | | libdom4j-java_1.6.1+dfsg.2-1ubuntu1_all.deb
| | |
| | +---dosfstools
| | | dosfstools_3.0.3-1_i386.deb
| | |
| | +---dotconf
| | | libdotconf1.0_1.0.13-2ubuntu1_i386.deb
| | |
| | +---dovecot
| | | dovecot-common_1.1.11-0ubuntu11_i386.deb
| | | dovecot-imapd_1.1.11-0ubuntu11_i386.deb
| | | dovecot-pop3d_1.1.11-0ubuntu11_i386.deb
| | | dovecot-postfix_1.1.11-0ubuntu11_all.deb
| | |
| | +---dpatch
| | | dpatch_2.0.31_all.deb
| | |
| | +---dpkg
| | | dpkg-dev_1.15.4ubuntu2_all.deb
| | | dpkg_1.15.4ubuntu2_i386.deb
| | | dselect_1.15.4ubuntu2_i386.deb
| | |
| | +---dput
| | | dput_0.9.4ubuntu2_all.deb
| | |
| | +---drbd8
| | | drbd8-source_8.3.3-0ubuntu1_all.deb
| | | drbd8-utils_8.3.3-0ubuntu1_i386.deb
| | |
| | +---drools
| | | libdrools-core-java_4.0.7-0ubuntu1_all.deb
| | |
| | +---dupload
| | | dupload_2.6.6ubuntu1_all.deb
| | |
| | +---dvd+rw-tools
| | | dvd+rw-tools_7.1-4_i386.deb
| | |
| | \---dvipdfmx
| | dvipdfmx_20090115-1.2_i386.deb
| |
| +---e
| | +---e2fsprogs
| | | comerr-dev_2.1-1.41.9-1ubuntu3_i386.deb
| | | e2fslibs_1.41.9-1ubuntu3_i386.deb
| | | e2fsprogs-udeb_1.41.9-1ubuntu3_i386.udeb
| | | e2fsprogs_1.41.9-1ubuntu3_i386.deb
| | | libcomerr2_1.41.9-1ubuntu3_i386.deb
| | | libss2_1.41.9-1ubuntu3_i386.deb
| | |
| | +---ecj
| | | ecj-gcj_3.5.1-0ubuntu1_i386.deb
| | | ecj_3.5.1-0ubuntu1_i386.deb
| | | libecj-java-gcj_3.5.1-0ubuntu1_i386.deb
| | | libecj-java_3.5.1-0ubuntu1_all.deb
| | |
| | +---ecryptfs-utils
| | | ecryptfs-utils_81-0ubuntu3_i386.deb
| | | libecryptfs0_81-0ubuntu3_i386.deb
| | |
| | +---ed
| | | ed_1.4-1_i386.deb
| | |
| | +---edubuntu-addon-meta
| | | app-install-data-edubuntu_0.13_all.deb
| | |
| | +---edubuntu-artwork
| | | edubuntu-artwork_0.1.0-57_all.deb
| | |
| | +---edubuntu-docs
| | | edubuntu-docs_9.10.1_all.deb
| | |
| | +---edubuntu-meta
| | | edubuntu-desktop_1.72_i386.deb
| | | ubuntu-edu-preschool_1.72_i386.deb
| | | ubuntu-edu-primary_1.72_i386.deb
| | | ubuntu-edu-secondary_1.72_i386.deb
| | | ubuntu-edu-tertiary_1.72_i386.deb
| | |
| | +---efibootmgr
| | | efibootmgr_0.5.4-2ubuntu1_i386.deb
| | |
| | +---egenix-mx-base
| | | python-egenix-mxdatetime_3.1.2-1ubuntu1_i386.deb
| | | python-egenix-mxproxy_3.1.2-1ubuntu1_i386.deb
| | | python-egenix-mxstack_3.1.2-1ubuntu1_i386.deb
| | | python-egenix-mxtexttools_3.1.2-1ubuntu1_i386.deb
| | | python-egenix-mxtools_3.1.2-1ubuntu1_i386.deb
| | |
| | +---eggdbus
| | | libeggdbus-1-0_0.5-1_i386.deb
| | |
| | +---eglibc
| | | glibc-doc_2.10.1-0ubuntu15_all.deb
| | | libc-bin_2.10.1-0ubuntu15_i386.deb
| | | libc-dev-bin_2.10.1-0ubuntu15_i386.deb
| | | libc6-amd64_2.10.1-0ubuntu15_i386.deb
| | | libc6-dbg_2.10.1-0ubuntu15_i386.deb
| | | libc6-dev-amd64_2.10.1-0ubuntu15_i386.deb
| | | libc6-dev_2.10.1-0ubuntu15_i386.deb
| | | libc6-i686_2.10.1-0ubuntu15_i386.deb
| | | libc6-prof_2.10.1-0ubuntu15_i386.deb
| | | libc6-udeb_2.10.1-0ubuntu15_i386.udeb
| | | libc6_2.10.1-0ubuntu15_i386.deb
| | | libnss-files-udeb_2.10.1-0ubuntu15_i386.udeb
| | |
| | +---eject
| | | eject-udeb_2.1.5+deb1+cvs20081104-6_i386.udeb
| | | eject_2.1.5+deb1+cvs20081104-6_i386.deb
| | |
| | +---ekiga
| | | ekiga_3.2.5-1ubuntu1_i386.deb
| | |
| | +---elfutils
| | | libelf1_0.141-2ubuntu2_i386.deb
| | |
| | +---elilo
| | | elilo_3.8-1ubuntu2_i386.deb
| | |
| | +---elilo-installer
| | | elilo-installer_1.15_i386.udeb
| | |
| | +---elinks
| | | elinks-data_0.12~pre5-1ubuntu2_all.deb
| | | elinks_0.12~pre5-1ubuntu2_i386.deb
| | |
| | +---emacs-goodies-el
| | | emacs-goodies-el_30.3-1ubuntu1_all.deb
| | |
| | +---emacs22
| | | emacs22-bin-common_22.2-0ubuntu6_i386.deb
| | | emacs22-common_22.2-0ubuntu6_all.deb
| | | emacs22-el_22.2-0ubuntu6_all.deb
| | | emacs22-nox_22.2-0ubuntu6_i386.deb
| | | emacs_23.1+1-4ubuntu2+22.2+0ubuntu6_all.deb
| | |
| | +---emacsen-common
| | | emacsen-common_1.4.19ubuntu1_all.deb
| | |
| | +---empathy
| | | empathy-doc_2.28.1-1ubuntu1_all.deb
| | | empathy_2.28.1-1ubuntu1_i386.deb
| | | libempathy-common_2.28.1-1ubuntu1_all.deb
| | | libempathy-gtk-common_2.28.1-1ubuntu1_all.deb
| | | libempathy-gtk28_2.28.1-1ubuntu1_i386.deb
| | | libempathy30_2.28.1-1ubuntu1_i386.deb
| | |
| | +---enchant
| | | libenchant1c2a_1.5.0-0ubuntu2_i386.deb
| | |
| | +---enscript
| | | enscript_1.6.4-13_i386.deb
| | |
| | +---eog
| | | eog_2.28.1-0ubuntu1_i386.deb
| | |
| | +---epydoc
| | | python-epydoc_3.0.1-3_all.deb
| | |
| | +---erlang
| | | erlang-base_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-crypto_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-inets_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-mnesia_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-os-mon_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-public-key_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-runtime-tools_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-snmp_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-ssl_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-syntax-tools_13.b.1-dfsg-2ubuntu1_i386.deb
| | | erlang-xmerl_13.b.1-dfsg-2ubuntu1_i386.deb
| | |
| | +---esound
| | | esound-clients_0.2.41-5_i386.deb
| | | esound-common_0.2.41-5_all.deb
| | | libesd-alsa0_0.2.41-5_i386.deb
| | |
| | +---espa-nol
| | | myspell-es_1.10-6ubuntu1_all.deb
| | |
| | +---espeak
| | | espeak-data_1.41.01-0ubuntu1_i386.deb
| | | espeak_1.41.01-0ubuntu1_i386.deb
| | | libespeak1_1.41.01-0ubuntu1_i386.deb
| | |
| | +---ethtool
| | | ethtool_6+20090307-1_i386.deb
| | |
| | +---euca2ools
| | | euca2ools_1.0+bzr20091007-0ubuntu1_all.deb
| | |
| | +---eucalyptus
| | | eucalyptus-cc_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-cloud_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-common_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-gl_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-java-common_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-nc_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-sc_1.6~bzr931-0ubuntu7_i386.deb
| | | eucalyptus-udeb_1.6~bzr931-0ubuntu7_i386.udeb
| | | eucalyptus-walrus_1.6~bzr931-0ubuntu7_i386.deb
| | |
| | +---eucalyptus-commons-ext
| | | libeucalyptus-commons-ext-java_0.4.2-0ubuntu1_all.deb
| | |
| | +---evince
| | | evince_2.28.1-0ubuntu1_i386.deb
| | | libevdocument1_2.28.1-0ubuntu1_i386.deb
| | | libevview1_2.28.1-0ubuntu1_i386.deb
| | |
| | +---evolution
| | | evolution-common_2.28.1-0ubuntu1_all.deb
| | | evolution-documentation-en_2.28.1-0ubuntu1_all.deb
| | | evolution-plugins_2.28.1-0ubuntu1_i386.deb
| | | evolution_2.28.1-0ubuntu1_i386.deb
| | |
| | +---evolution-couchdb
| | | evolution-couchdb_0.3.2-0ubuntu2_i386.deb
| | |
| | +---evolution-data-server
| | | evolution-data-server-common_2.28.1-0ubuntu1_all.deb
| | | evolution-data-server_2.28.1-0ubuntu1_i386.deb
| | | libcamel1.2-14_2.28.1-0ubuntu1_i386.deb
| | | libebackend1.2-0_2.28.1-0ubuntu1_i386.deb
| | | libebook1.2-9_2.28.1-0ubuntu1_i386.deb
| | | libecal1.2-7_2.28.1-0ubuntu1_i386.deb
| | | libedata-book1.2-2_2.28.1-0ubuntu1_i386.deb
| | | libedata-cal1.2-6_2.28.1-0ubuntu1_i386.deb
| | | libedataserver1.2-11_2.28.1-0ubuntu1_i386.deb
| | | libedataserverui1.2-8_2.28.1-0ubuntu1_i386.deb
| | | libegroupwise1.2-13_2.28.1-0ubuntu1_i386.deb
| | | libexchange-storage1.2-3_2.28.1-0ubuntu1_i386.deb
| | | libgdata-google1.2-1_2.28.1-0ubuntu1_i386.deb
| | | libgdata1.2-1_2.28.1-0ubuntu1_i386.deb
| | |
| | +---evolution-exchange
| | | evolution-exchange_2.28.1-0ubuntu1_i386.deb
| | |
| | +---evolution-indicator
| | | evolution-indicator_0.2.4-0ubuntu2_i386.deb
| | |
| | +---evolution-webcal
| | | evolution-webcal_2.28.0-0ubuntu1_i386.deb
| | |
| | +---example-content
| | | example-content_38_all.deb
| | |
| | +---excalibur-logkit
| | | libexcalibur-logkit-java_2.0-1_all.deb
| | |
| | +---exempi
| | | libexempi3_2.1.1-1build1_i386.deb
| | |
| | +---exim4
| | | exim4-base_4.69-11ubuntu4_i386.deb
| | | exim4-config_4.69-11ubuntu4_all.deb
| | | exim4-daemon-heavy_4.69-11ubuntu4_i386.deb
| | | exim4-daemon-light_4.69-11ubuntu4_i386.deb
| | | exim4_4.69-11ubuntu4_all.deb
| | |
| | +---eximdoc4
| | | exim4-doc-html_4.69-1_all.deb
| | |
| | +---exiv2
| | | exiv2_0.18.2-1_i386.deb
| | | libexiv2-5_0.18.2-1_i386.deb
| | |
| | +---expat
| | | libexpat1_2.0.1-4ubuntu1_i386.deb
| | |
| | +---exuberant-ctags
| | | exuberant-ctags_5.8-1_i386.deb
| | |
| | \---eyed3
| | eyed3_0.6.17-1_all.deb
| | python-eyed3_0.6.17-1_all.deb
| |
| +---f
| | +---f-spot
| | | f-spot_0.6.1.3-2_i386.deb
| | |
| | +---facter
| | | facter_1.5.4-1ubuntu1_all.deb
| | |
| | +---fakeroot
| | | fakeroot_1.12.4ubuntu1_i386.deb
| | |
| | +---farsight2
| | | libgstfarsight0.10-0_0.0.15-1ubuntu1_i386.deb
| | |
| | +---fastjar
| | | fastjar_0.98-1_i386.deb
| | |
| | +---fbset
| | | fbset-udeb_2.1-23_i386.udeb
| | | fbset_2.1-23_i386.deb
| | |
| | +---fdupes
| | | fdupes_1.50-PR2-2_i386.deb
| | |
| | +---fetchmail
| | | fetchmail_6.3.9~rc2-4ubuntu4_i386.deb
| | |
| | +---fglrx-installer
| | | fglrx-modaliases_8.660-0ubuntu4_i386.deb
| | |
| | +---file
| | | file_5.03-1ubuntu1_i386.deb
| | | libmagic1_5.03-1ubuntu1_i386.deb
| | |
| | +---file-roller
| | | file-roller_2.28.1-0ubuntu1_i386.deb
| | |
| | +---findutils
| | | findutils_4.4.2-1_i386.deb
| | |
| | +---finish-install
| | | finish-install_2.23ubuntu3_all.udeb
| | |
| | +---firefox-3.5
| | | abrowser-3.5-branding_3.5.3+build1+nobinonly-0ubuntu6_i386.deb
| | | abrowser_3.5.3+build1+nobinonly-0ubuntu6_all.deb
| | | firefox-3.5-branding_3.5.3+build1+nobinonly-0ubuntu6_i386.deb
| | | firefox-3.5-gnome-support_3.5.3+build1+nobinonly-0ubuntu6_i386.d
| | | firefox-3.5_3.5.3+build1+nobinonly-0ubuntu6_i386.deb
| | | firefox-gnome-support_3.5.3+build1+nobinonly-0ubuntu6_all.deb
| | | firefox_3.5.3+build1+nobinonly-0ubuntu6_all.deb
| | |
| | +---flac
| | | flac_1.2.1-2build1_i386.deb
| | | libflac8_1.2.1-2build1_i386.deb
| | |
| | +---flex
| | | flex_2.5.35-7ubuntu1_i386.deb
| | |
| | +---fontconfig
| | | fontconfig-config_2.6.0-1ubuntu12_all.deb
| | | fontconfig_2.6.0-1ubuntu12_i386.deb
| | | libfontconfig1_2.6.0-1ubuntu12_i386.deb
| | |
| | +---foo2zjs
| | | foo2zjs_20090623-0ubuntu5_i386.deb
| | |
| | +---foomatic-db
| | | foomatic-db_20090825-0ubuntu4_all.deb
| | | openprinting-ppds-extra_20090825-0ubuntu4_all.deb
| | | openprinting-ppds_20090825-0ubuntu4_all.deb
| | |
| | +---foomatic-db-engine
| | | foomatic-db-engine_4.0.3-0ubuntu2_i386.deb
| | |
| | +---foomatic-filters
| | | foomatic-filters_4.0.3-0ubuntu2_i386.deb
| | |
| | +---freecdb
| | | freecdb_0.75build2_i386.deb
| | |
| | +---freeradius
| | | freeradius-common_2.1.0+dfsg-0ubuntu7_all.deb
| | | freeradius-utils_2.1.0+dfsg-0ubuntu7_i386.deb
| | | freeradius_2.1.0+dfsg-0ubuntu7_i386.deb
| | | libfreeradius2_2.1.0+dfsg-0ubuntu7_i386.deb
| | |
| | +---freetds
| | | freetds-common_0.82-6_all.deb
| | | libsybdb5_0.82-6_i386.deb
| | | tdsodbc_0.82-6_i386.deb
| | |
| | +---freetype
| | | libfreetype6_2.3.9-5_i386.deb
| | |
| | +---fribidi
| | | libfribidi0_0.10.9-1build1_i386.deb
| | |
| | +---friendly-recovery
| | | friendly-recovery_0.2.8.2_all.deb
| | |
| | \---fuse
| | fuse-utils-udeb_2.7.4-1.1ubuntu4_i386.udeb
| | fuse-utils_2.7.4-1.1ubuntu4_i386.deb
| | libfuse2-udeb_2.7.4-1.1ubuntu4_i386.udeb
| | libfuse2_2.7.4-1.1ubuntu4_i386.deb


附件:
文件列表.txt [218.75 KiB]
被下载 6 次
文件注释: 全部的文件列表
文件列表.txt [218.75 KiB]
被下载 5 次
页首
 用户资料  
 
2 楼 
 文章标题 : Re: 这些文件的功能是什么啊?
帖子发表于 : 2010-10-13 13:58 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
不带这么看的
你想要装什么包 就apt装什么包。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 这些文件的功能是什么啊?
帖子发表于 : 2010-10-13 14:58 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 274
搜索“使用光盘作源”


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译