当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : nvidia geforce 9300m gs 用260版本驱动还是不行
帖子发表于 : 2010-11-04 1:58 
头像

注册: 2008-09-28 17:24
帖子: 1989
送出感谢: 6
接收感谢: 14
关机对话框缺掉两块小格,摄像头不能用。
再装一遍源里的驱动开机进不了桌面。不知道是不是装了run后一定要卸载干净才能再装源里的?


附件:
geforce.png
geforce.png [ 32.16 KiB | 被浏览 705 次 ]



_________________
latex 是个命令集,不是软件,所以在应用程序里找不到,也不存在启动。使用的话,自己写个 .tex 的文件,用 latex 编译。http://forum.ubuntu.com.cn/viewtopic.php?f=35&t=331555 的 4楼 有入门教程PDF下载。
页首
 用户资料  
 
2 楼 
 文章标题 : Re: nvidia geforce 9300m gs 用260版本驱动还是不行
帖子发表于 : 2010-11-30 21:42 

注册: 2010-09-19 15:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
这问题我也纠结很久 我只是反复重装驱动 找各种不同版本的驱动 :em06 到后来怎么弄好的我也忘了 :em06


页首
 用户资料  
 
3 楼 
 文章标题 : Re: nvidia geforce 9300m gs 用260版本驱动还是不行
帖子发表于 : 2010-12-01 12:19 
头像

注册: 2010-01-28 10:45
帖子: 19507
送出感谢: 6
接收感谢: 41
我的显卡也是这个型号,安装附加驱动就行了


_________________

*********宁静致远*********
如果我说的有什么不对,请看签名第一行


页首
 用户资料  
 
4 楼 
 文章标题 : Re: nvidia geforce 9300m gs 用260版本驱动还是不行
帖子发表于 : 2010-12-02 2:50 
头像

注册: 2008-09-28 17:24
帖子: 1989
送出感谢: 6
接收感谢: 14
monk 写道:
我的显卡也是这个型号,安装附加驱动就行了

附加驱动 是不是以前所说的源里的 受限驱动? 自从装了run驱动后就没法装源里的了。


_________________
latex 是个命令集,不是软件,所以在应用程序里找不到,也不存在启动。使用的话,自己写个 .tex 的文件,用 latex 编译。http://forum.ubuntu.com.cn/viewtopic.php?f=35&t=331555 的 4楼 有入门教程PDF下载。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译