当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 14 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 联想天逸F41挂起之后才有声音,如何解决该问题?
帖子发表于 : 2007-12-22 0:29 

注册: 2007-02-17 22:32
帖子: 47
地址: 广东河源
送出感谢: 0 次
接收感谢: 0 次
刚装好系统时,声卡通过了检测,可是就是没有声音,失望之际不小心点了挂起,再次启动后竟然有了声音!之后每次开机都得先挂起一下,再启动,不然就要处于无声的世界。
不过这么做做久了会觉得非常麻烦,试了论坛里很多关于处理声音问题的贴子里提到的方法,都没有解决这个问题。有没有哪位高手能够帮我出个主意?谢谢


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-08 13:49 
头像

注册: 2007-09-28 23:12
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我也是天逸F41 声卡从来就没有出过声。。
等待高手。。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-13 16:32 

注册: 2008-01-13 11:54
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
这这也不出声。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-14 21:04 

注册: 2007-12-03 22:53
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
我的F41也是 没有声音啊 , 蓝牙 好像也 不能用 。。。 其他的倒还正常 。。。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-14 21:09 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
hysramp 写道:
我也是天逸F41 声卡从来就没有出过声。。
等待高手。。

又一个美女~~就是不知道是真是假 :em23


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-18 21:35 

注册: 2007-09-05 20:23
帖子: 57
送出感谢: 0 次
接收感谢: 0 次
我的是DELL V740,和你们正相反,刚启动是一点问题没有,但是一旦挂起后在启动就一点声音没有了!郁闷死了!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-18 23:40 

注册: 2008-01-13 22:52
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
F41,一样的问题,挂起后恢复蓝牙,声音,FN键都好了,看来要编译内核


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-01-20 15:36 

注册: 2007-06-18 14:19
帖子: 28
送出感谢: 0 次
接收感谢: 0 次
我的也是天逸F41,装了3次Ubuntu,都是没有声音,郁闷中……
后来干脆换成fedora8,声音出来了!为什么Ubuntu就没有声音呢?


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-02-13 18:32 

注册: 2008-01-28 21:29
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
zhiyizhi 写道:
我的也是天逸F41,装了3次Ubuntu,都是没有声音,郁闷中……
后来干脆换成fedora8,声音出来了!为什么Ubuntu就没有声音呢?



FC8可以有声音的?
我用的时候没声音,但现在用ubuntu解决了


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-02-19 17:28 

注册: 2007-02-17 22:32
帖子: 47
地址: 广东河源
送出感谢: 0 次
接收感谢: 0 次
请问9楼是如何解决的啊


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-03-08 10:36 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
yiyaman 写道:
请问9楼是如何解决的啊


同问
详细说来听听啦!


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-04-15 19:40 

注册: 2008-03-26 20:16
帖子: 14
地址: 山东·青岛
送出感谢: 0 次
接收感谢: 0 次
同样问题,期待回答!


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-04-15 20:25 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
qiang_liu8183 写道:
hysramp 写道:
我也是天逸F41 声卡从来就没有出过声。。
等待高手。。

又一个美女~~就是不知道是真是假 :em23


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-04-18 16:00 
头像

注册: 2006-04-29 1:43
帖子: 91
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/viewtopic.php?t=82672
看我的帖子,我的F41已经完美了。 耳机都能听了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 14 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译