当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 启动问题
帖子发表于 : 2008-11-06 10:57 
头像

注册: 2008-04-26 12:41
帖子: 10971
送出感谢: 11
接收感谢: 38
启动过程中进度条走了一阵之后突然回到文字界面(最后能正常启动),怎么回事?以前都不是这样的 :em20


_________________
[新手必读]wubi安装常见问题(FAQ)
[分享]装双系统的同学必看——Windows与Linux系统共享交换分区的方法
kde下唯美的暗黑内透主题(无需编译)
无穷老机上的Trinity Desktop Environment


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 启动问题
帖子发表于 : 2008-11-09 15:12 

注册: 2008-09-01 13:36
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
问题同上,期待高人


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 启动问题
帖子发表于 : 2008-11-21 12:40 
头像

注册: 2008-10-11 22:49
帖子: 242
地址: null
送出感谢: 0 次
接收感谢: 1
也出现了同样问题,
滚动条还剩一点的时候卡住,然后出现文字界面,
一串类似于检测信息的文字过后有卡住,然后在过一会,文字显示继续,
最后就启动起来了,
但是以前不是这样的~


_________________
上帝也是单亲家长


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 启动问题
帖子发表于 : 2008-11-21 12:50 
头像

注册: 2008-10-11 22:49
帖子: 242
地址: null
送出感谢: 0 次
接收感谢: 1
brace 写道:
也出现了同样问题,
滚动条还剩一点的时候卡住,然后出现文字界面,
一串类似于检测信息的文字过后有卡住,然后在过一会,文字显示继续,
最后就启动起来了,
但是以前不是这样的~


hoho~好了,是自己装得一个东西后,开机有了send mail 服务,怪不得在第一次出现文字界面是会出现类似send mail的信息~
降服去掉后好了~ :em06 :em03 :em02 :em11


_________________
上帝也是单亲家长


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 启动问题
帖子发表于 : 2008-11-21 14:02 
头像

注册: 2006-07-10 16:38
帖子: 176
送出感谢: 0 次
接收感谢: 1
我也遇到很多次从图形界面转入文字界面现象,好像是执行initramfs,而且经常卡在initramfs命令行中进不去,我输入exit命令后才能进入图形登录界面。


_________________
http://blog.ranfow.cn/


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译