当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 尝试安装ubu遇到一个问题,求解!
帖子发表于 : 2009-08-23 16:12 

注册: 2008-04-18 15:14
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
算来,我也有一定使用ubu的经验,但这个问题始终无法解决

在用ultraISO将ubu9,04镜像烧录到U盘上后,启动选择U盘,安装

此时会出现警告语:
softreset failed (device not ready)
could not load /lib/modules/2.5.28-11-generic/modules.dep: no such file or directory

随后就是无尽的等待,还有启动失败

请求高人点解,到底是何问题,该如何解决

谢谢了!困扰许久!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 尝试安装ubu遇到一个问题,求解!
帖子发表于 : 2009-08-23 16:19 

注册: 2008-12-12 19:02
帖子: 101
送出感谢: 0 次
接收感谢: 0 次
用unetbootinu到u盘上去看看
http://unetbootin.sourceforge.net


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 尝试安装ubu遇到一个问题,求解!
帖子发表于 : 2009-08-23 16:21 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
主板,U盘格式,制作工具,各方面找原因。


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 尝试安装ubu遇到一个问题,求解!
帖子发表于 : 2009-08-23 16:22 

注册: 2008-04-18 15:14
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
ceek 写道:
用unetbootinu到u盘上去看看
http://unetbootin.sourceforge.net


这个我也试过了,连选择菜单都看不到。。。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 尝试安装ubu遇到一个问题,求解!
帖子发表于 : 2009-08-23 16:23 

注册: 2008-04-18 15:14
帖子: 34
送出感谢: 0 次
接收感谢: 0 次
wangdu2002 写道:
主板,U盘格式,制作工具,各方面找原因。


恩,仍然在寻找

希望有专家或曾经遇到相似问题的人能够助我一臂之力


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译