当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2010-10-26 18:48 

注册: 2010-10-21 12:10
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
modprobe:FATAL:could not load/lib/modules/(数字 忘了)/modules.dep:no such file or direcory!
是什么原因 第一次接触Linux 网也连不上


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2010-10-28 22:38 

注册: 2009-03-18 13:42
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
我也是这样啊。。。怎么办啊。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2010-10-29 10:05 

注册: 2008-10-29 13:04
帖子: 13
送出感谢: 0 次
接收感谢: 0 次
我也是,虽然可以进去,但是还是要白等等很久!好像没有人给出什么解决方法


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2011-04-26 20:35 
头像

注册: 2009-12-04 13:29
帖子: 1145
送出感谢: 2
接收感谢: 0 次
depmod或许是个办法,重新生成所有的模块依赖关系


_________________
关注和奉献Tianjin Linux User Group的建设,热心参与开源社区,Linux爱好者,python初学者,希望成为一名geek,求交流求指导

我知道发QQ群是不对的。。。可是:Linux天津qq群104029520 73809331,终有一天会没有QQ的。。

Blog:http://www.freetstar.com //欢迎
twitter:https://twitter.com/freetstar


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2011-04-26 20:41 
头像

注册: 2010-12-22 20:28
帖子: 461
送出感谢: 5
接收感谢: 2
这个是说不清的bug,生成模块也不能可靠解决..

后来,安装时我选GRUB在U盘上,再重启,后来就ok了...


页首
 用户资料  
 
6 楼 
 文章标题 : Re: ubuntu 10.10 启动时出现 modprobe:FATAL
帖子发表于 : 2011-04-26 21:12 
头像

注册: 2010-06-09 19:57
帖子: 1211
送出感谢: 2
接收感谢: 9
viewtopic.php?f=77&t=297091&hilit=+fatal


_________________
听歌


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译