当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助:软件包依赖性不能被解决
帖子发表于 : 2011-04-15 23:06 

注册: 2011-04-14 12:27
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
安装语言支持时弹出:

软件包依赖性不能被解决

这个错误可能是需要不存在或不可安装的软件包引起的。或者可能在软件包之间有冲突,它们不能同时安装。

请问大家该如何解决。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助:软件包依赖性不能被解决
帖子发表于 : 2011-04-15 23:37 
头像

注册: 2010-02-28 23:13
帖子: 717
送出感谢: 0 次
接收感谢: 1
安装语言支持也会出来这个?
没遇到过,不懂


_________________
如果你使用这个链接注册dropbox,开始就比别人多250兆,我的空间也会增加。谢啦

讨厌我的人可以试着点一下

http://www.184.im


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求助:软件包依赖性不能被解决
帖子发表于 : 2012-05-14 23:04 

注册: 2012-05-14 20:50
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我也遇到这样的情况了,只不过我是装 Chromium


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译