当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : archlinu 的系统声音?
帖子发表于 : 2008-02-26 14:21 
头像

注册: 2005-11-17 15:45
帖子: 2996
地址: 湖北
送出感谢: 0 次
接收感谢: 1
登入、登出gnome都没有系统声音,其他的声音都正常,也安装了gnome-audio,哪位达人说说?谢谢!
:D :D


_________________
代码:
枪杆子里面出政权


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-02-26 16:34 
头像

注册: 2005-10-04 10:59
帖子: 1928
地址: 上海
送出感谢: 0 次
接收感谢: 1
慢慢来,我用xfce,登录从来都没有声音过。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-02-26 18:42 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
用了这么多年的gnome亏你还有脸问。


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-02-26 19:11 
头像

注册: 2005-11-17 15:45
帖子: 2996
地址: 湖北
送出感谢: 0 次
接收感谢: 1
BS 小猪,不回答也就算了,还冷嘲热讽! :twisted: :twisted: 难道你的gnome有登录声音? :shock:
我把esd加入/etc/rc.conf的DAEMON中,放在alsa后面,登出有声音,但登入还是没有声音。


_________________
代码:
枪杆子里面出政权


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-02-26 19:16 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
废话,都说被ubuntu养懒了果然是真的。


附件:
screenshot1.png
screenshot1.png [ 16.59 KiB | 被浏览 1088 次 ]



_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-02-26 19:18 
头像

注册: 2005-11-17 15:45
帖子: 2996
地址: 湖北
送出感谢: 0 次
接收感谢: 1
已经搞好了,呵呵!你还在用那个nimbus主题呀! :shock:


_________________
代码:
枪杆子里面出政权


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译