8.10安装drcom1.4.7问题

回复
zxh1234567
帖子: 17
注册时间: 2008-10-11 9:40
送出感谢: 0
接收感谢: 0

8.10安装drcom1.4.7问题

#1

帖子 zxh1234567 » 2008-10-27 10:29

下载的8.10用grub安装后再编译安装drcom1.4.7还需不需要下载编译环境或者依赖关系?还是直接就可以编译安装了?如果要下载依赖关系要下哪些?
回复

回到 “校园网拨号”