当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]wubi安装中。。upper memory。。。的问题!!
帖子发表于 : 2008-04-29 15:05 

注册: 2007-04-25 0:05
帖子: 5
地址: nanjing
送出感谢: 0 次
接收感谢: 0 次
本人DELL本,XP SP3中文系统,全NTFS分区!1.25G(1G+256MB)内存,下载的8.04 ISO文件,虚拟光驱DT加载,选择inside in wondows安装,XP在C盘,所以把Ubuntu安装在D盘(空间足够)。然后重启后出现。。。upper memory。。。

难道是8.04不支持双通道?以前7.04安装完美啊。

请高手指教这个wubi安装的问题,因为不喜欢另分区用光盘安装和硬盘安装。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-29 15:36 

注册: 2007-04-25 0:05
帖子: 5
地址: nanjing
送出感谢: 0 次
接收感谢: 0 次
难道没有人知道怎么回事?顶一下


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-29 17:05 

注册: 2008-02-04 19:52
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
我也遇到了同样的问题,觉得很奇怪啊,为什么软件的兼容性就是上不去呢,用ubuntu是很折腾人的,现在很乐于被折腾,不过折腾完了也就没兴趣了。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-29 21:13 

注册: 2007-04-25 0:05
帖子: 5
地址: nanjing
送出感谢: 0 次
接收感谢: 0 次
我觉得应该不是软件兼容性的问题,因为我装7.04和7.10都好好的呀


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-30 18:20 
头像

注册: 2007-05-06 21:17
帖子: 362
送出感谢: 0 次
接收感谢: 0 次
参考官方论坛的这个帖:
http://ubuntuforums.org/showthread.php?t=766776


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-30 20:51 

注册: 2008-04-22 11:10
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我用DT加载了Xuduntu可双击umenu进入点击win安装可在wubi时提示“您至少需要256MB的内存来运行安装程序。~~~~~大家可以帮帮我么???~~~~谢谢~~~


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-05-01 21:51 
头像

注册: 2007-05-06 21:17
帖子: 362
送出感谢: 0 次
接收感谢: 0 次
很简单,买根内存不就结了,话说现在内存又不贵~


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-05-12 16:54 

注册: 2007-04-25 0:05
帖子: 5
地址: nanjing
送出感谢: 0 次
接收感谢: 0 次
晕,没人知道?


页首
 用户资料  
 
9 楼 
 文章标题 : Re: [问题]wubi安装中。。upper memory。。。的问题!!
帖子发表于 : 2008-05-12 16:58 

注册: 2007-09-06 16:42
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
my700m 写道:
本人DELL本,XP SP3中文系统,全NTFS分区!1.25G(1G+256MB)内存,下载的8.04 ISO文件,虚拟光驱DT加载,选择inside in wondows安装,XP在C盘,所以把Ubuntu安装在D盘(空间足够)。然后重启后出现。。。upper memory。。。

难道是8.04不支持双通道?以前7.04安装完美啊。

请高手指教这个wubi安装的问题,因为不喜欢另分区用光盘安装和硬盘安装。



是你ntfs的关系吧?
转到fat32试试看~


页首
 用户资料  
 
10 楼 
 文章标题 : Re: [问题]wubi安装中。。upper memory。。。的问题!!
帖子发表于 : 2008-05-12 17:48 

注册: 2007-04-25 0:05
帖子: 5
地址: nanjing
送出感谢: 0 次
接收感谢: 0 次
idarkness 写道:
my700m 写道:
本人DELL本,XP SP3中文系统,全NTFS分区!1.25G(1G+256MB)内存,下载的8.04 ISO文件,虚拟光驱DT加载,选择inside in wondows安装,XP在C盘,所以把Ubuntu安装在D盘(空间足够)。然后重启后出现。。。upper memory。。。

难道是8.04不支持双通道?以前7.04安装完美啊。

请高手指教这个wubi安装的问题,因为不喜欢另分区用光盘安装和硬盘安装。



是你ntfs的关系吧?
转到fat32试试看~

试过了 没有用。。。


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-05-12 19:32 

注册: 2007-07-14 22:39
帖子: 229
送出感谢: 0 次
接收感谢: 0 次
不可能是双通道的问题。
楼主可以试试用grub4dos引导硬盘安装。
偶今天下午就是这样装的。


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-07-10 16:15 

注册: 2008-06-19 10:26
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我也遇到类似情况,看过论坛所有这些信息还是么有找到原因


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译