当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]8.04 wubi在vista下安装的问题
帖子发表于 : 2008-05-25 9:54 

注册: 2007-05-09 13:35
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
一直想装个Ubuntu,前几天看到有wubi可以装在windows里面,就拿来试试看~
从网上down了iso,刻成盘,在vista里面安装,除了这么个问题,以下是我安装的过程

选择了第二个
图片

图片

图片

图片

结果弹出了这么个对话框
图片

这个问题是怎么回事啊~哪位大侠给说明以下啊~谢谢了~

这是我系统的信息
图片


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-05-25 10:26 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
问题应该出在“无法访问CD这里“。估计你vista有抽风了。
好像可以把网线拔掉的。


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-05-25 10:38 

注册: 2007-05-09 13:35
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
拔掉网线?那我试试看先....


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-05-30 20:54 

注册: 2007-09-02 21:21
帖子: 45
送出感谢: 0 次
接收感谢: 0 次
Countersign
解决了吗?我的在Xp下也出现这种情况了。。。。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-07 1:33 

注册: 2007-05-09 13:35
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
tyylcy 写道:
Countersign
解决了吗?我的在Xp下也出现这种情况了。。。。


已经解决了~不过原因我没找到.
解决办法就是用DAEMON把下载的ISO虚拟成光盘来安装.


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-07 3:09 
头像

注册: 2007-03-15 16:58
帖子: 2796
地址: 湖北武汉
送出感谢: 2
接收感谢: 4
等待wubi 的下一个版本


_________________
引用:


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译