当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]8.04用wubi硬盘安装,无法登录
帖子发表于 : 2008-06-17 13:37 
头像

注册: 2007-12-07 15:53
帖子: 87
送出感谢: 2
接收感谢: 0 次
8.04用wubi硬盘安装,重启后登录时输入用户名和密码后,黑屏,然后又出现登录界面,切换显示模式死机
AMD的U,ATI集成显卡,IDE硬盘


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-06-17 13:37 
头像

注册: 2007-12-07 15:53
帖子: 87
送出感谢: 2
接收感谢: 0 次
在线等


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-06-18 12:04 
头像

注册: 2008-01-25 18:33
帖子: 65
送出感谢: 0 次
接收感谢: 0 次
wubi的兼容性不是很好,太跳硬件,建议硬盘安装,或者是光盘安装
不国你好像是显卡的驱动的事情,


_________________
http://syjweb.3322.org


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-06-18 14:18 
头像

注册: 2007-12-07 15:53
帖子: 87
送出感谢: 2
接收感谢: 0 次
刻盘安装还是这个问题,显卡是ATI Xpress200,正在下ubuntustudio-8.04-alternate-i386,用文本安装


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-06-29 2:00 
头像

注册: 2008-06-21 1:55
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
偶是菜鸟,学习,学习啊。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-06-29 2:20 
头像

注册: 2008-06-21 1:55
帖子: 53
送出感谢: 0 次
接收感谢: 0 次
偶是菜鸟,学习,学习啊。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。
o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o...


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-06-30 20:53 

注册: 2008-05-10 23:28
帖子: 133
地址: nuaa
送出感谢: 0 次
接收感谢: 0 次
菜鸟飞过。。。。。。。。。。。。
o(∩_∩)o...o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o...o(∩_∩)o...
o(∩_∩)o.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译