当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]急 用wubi安装,启动Ubuntu时,键盘上的两只灯就在闪
帖子发表于 : 2008-07-12 20:26 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
我用wubi安装了,进入Ubuntu时,就在滚动条那里,滚动条卡住不动,键盘上的最后的那两只灯就是在闪啊闪,等了很就久都没动静,究竟要怎样啊


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-07-12 21:08 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
出现的有我按了esc 后选第三个
这个时键盘的后两只邓就是闪个不停
图片


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-07-12 21:13 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
我不安esc键的进入是图片 键盘还是两只等闪啊闪。。。。这时的滚动条就卡主的了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-07-13 6:57 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
卡主不动啊


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-07-13 10:07 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
help


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-07-13 10:24 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
http://forum.ubuntu.org.cn/viewtopic.php?t=71157


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-07-13 11:54 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
我家的是七彩虹的c.p4e。在bios里见不到ACPI function啊~~HPET acpi apic ~·load bios fail default 都没有


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-07-13 12:20 

注册: 2008-06-14 19:13
帖子: 90
送出感谢: 0 次
接收感谢: 0 次
我到了ACPI function~~用了disaed的那个~~但是还是卡啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译