当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 23 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 9.04 beta wubi无法启动
帖子发表于 : 2009-03-13 13:59 

注册: 2007-03-31 0:50
帖子: 123
送出感谢: 0 次
接收感谢: 0 次
用虚拟光驱加载后无法自动启动wubi,进入磁盘后手动启动也是无效。通过资源管理器观察双击后wubi实际是启动了但1秒钟后自动关闭,不知道是我一个人的问题,还是大家都有问题。


_________________
我的blog欢迎和我交流:
http://blog.sina.com.cn/ppvista


最后由 goni 编辑于 2009-03-28 14:34,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-13 18:58 

注册: 2008-11-06 5:03
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我也碰到这样的问题,你现在解决了吗?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-13 19:27 
头像

注册: 2007-06-13 15:57
帖子: 12567
地址: 在他乡
送出感谢: 50
接收感谢: 87
我硬盘安装了都死机


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-13 22:58 

注册: 2009-01-14 23:00
帖子: 499
送出感谢: 0 次
接收感谢: 0 次
同样遇到这个问题!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-14 14:07 

注册: 2009-02-23 12:53
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
用wubi8.10,启动wubi后,在这个C:\Documents and Settings\你的用户名\Local Settings\Temp文件夹内找到isolist.ini,将里面第一个8.10改为9.04,让后就可以安装了!我用wubi9.04也不行!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-28 13:46 

注册: 2007-03-31 0:50
帖子: 123
送出感谢: 0 次
接收感谢: 0 次
今天下载了9.04beta,问题依旧,依然是在进程列表里停留一分钟然后自动关闭了,连wubi的界面都没看到。求高人指点。。。。


_________________
我的blog欢迎和我交流:
http://blog.sina.com.cn/ppvista


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-28 13:49 
头像

注册: 2008-04-26 12:41
帖子: 10974
送出感谢: 11
接收感谢: 38
等正式版吧 :em09


_________________
[新手必读]wubi安装常见问题(FAQ)
[分享]装双系统的同学必看——Windows与Linux系统共享交换分区的方法
kde下唯美的暗黑内透主题(无需编译)
无穷老机上的Trinity Desktop Environment


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-28 13:53 

注册: 2007-03-31 0:50
帖子: 123
送出感谢: 0 次
接收感谢: 0 次
这个好像不是版本的问题,况且不是我一个人遇到,好多人都遇到了。难道发现了传说中的bug


_________________
我的blog欢迎和我交流:
http://blog.sina.com.cn/ppvista


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-28 13:55 
头像

注册: 2008-11-01 20:40
帖子: 147
送出感谢: 0 次
接收感谢: 0 次
我根本无法硬盘安装,WUBI也不行 :em06


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 9.04 Alpha 6 wubi无法启动
帖子发表于 : 2009-03-28 13:59 

注册: 2007-03-31 0:50
帖子: 123
送出感谢: 0 次
接收感谢: 0 次
楼上的怎么个不行法


_________________
我的blog欢迎和我交流:
http://blog.sina.com.cn/ppvista


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 9.04 beta wubi无法启动
帖子发表于 : 2009-03-28 14:47 
头像

注册: 2008-10-08 13:48
帖子: 3476
送出感谢: 0 次
接收感谢: 1
直接升级。


_________________
--------------------------------------
论坛精华贴全集:http://forum.ubuntu.org.cn/viewtopic.php?f=48&t=199845
book:http://forum.ubuntu.org.cn/viewtopic.php?f=21&t=198286


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 9.04 beta wubi无法启动
帖子发表于 : 2009-03-29 14:34 

注册: 2009-03-26 14:26
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我已经解决了,搜我的主题帖吧


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 9.04 beta wubi无法启动
帖子发表于 : 2009-04-04 9:15 

注册: 2008-07-27 18:25
帖子: 21
送出感谢: 0 次
接收感谢: 0 次
我的wubi根本打不开


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 9.04 beta wubi无法启动
帖子发表于 : 2009-04-04 17:10 

注册: 2008-06-23 16:06
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我也是遇到了这个问题,唉,烦呐


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 9.04 beta wubi无法启动
帖子发表于 : 2009-04-04 17:18 
头像

注册: 2009-03-26 2:15
帖子: 230
送出感谢: 0 次
接收感谢: 0 次
我开WUBI装9.04版本,让我尴尬的是,只能装到C:盘下,其他分区不行!

WUBI.EXE,建立LZ在下载好的ISO文件里解压缩出来,要是用其它版本的WUBI装9.04,就不性!我刚开始图省事,就用8.10版本中的WUBI装9.04,结果,根本就不行!

结果,老老实实去9.04ISO解压缩出WUBI安装的,界面还是英文的! :em06


_________________
有朋友,没忧愁!耶!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 23 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译