当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用WUBI安装完后,重启后出现超出显示器工作频率
帖子发表于 : 2009-03-28 12:27 

注册: 2009-03-28 12:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我用WUBI安装的乌邦图,安装后重起,选择进入乌邦图系统,等系统LOGO过去后,马上黑屏,显示超出显示器工作频率.14.6KHZ/14KHZ,按什么都不能调节显示器了.我是LGW2252TQ,装的是8.10
这个怎么解决啊?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 用WUBI安装完后,重启后出现超出显示器工作频率
帖子发表于 : 2009-03-28 12:52 
头像

注册: 2008-04-26 12:41
帖子: 10974
送出感谢: 11
接收感谢: 38
在启动时按ESC键出现启动菜单,选recovery mode进修复模式,选择修复x


_________________
[新手必读]wubi安装常见问题(FAQ)
[分享]装双系统的同学必看——Windows与Linux系统共享交换分区的方法
kde下唯美的暗黑内透主题(无需编译)
无穷老机上的Trinity Desktop Environment


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 用WUBI安装完后,重启后出现超出显示器工作频率
帖子发表于 : 2009-03-28 13:03 

注册: 2009-03-28 12:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
不行啊,启动时候提示按ESC时我按了ESC后,出现的选择列表是乱码....
4行,不知道按哪个了


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 用WUBI安装完后,重启后出现超出显示器工作频率
帖子发表于 : 2009-03-28 13:16 

注册: 2009-03-28 12:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
会和显卡的驱动有关系吗?我是A卡,3850.听说UBUNTU对A卡支持不好? :em23


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 用WUBI安装完后,重启后出现超出显示器工作频率
帖子发表于 : 2009-03-29 19:06 

注册: 2009-03-28 12:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
还是不行啊,我的天啊!我按了ESC,挨个都试过了,各个出现这个提示! :em84 :em80 什么都操作不了,好晕啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译