当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 【请教】安装9.04的wubi版本。为什么会出现要自己设分区。
帖子发表于 : 2009-04-03 14:14 
头像

注册: 2009-03-26 12:52
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
8.10.8.04的wubi版本都安装了。直接都能用。。。但是为什么wubi的版本我3次安装,进去后桌面上还有一个安装。。。还要自己设分区。。。。。但是我安第四次的时候就像8.10一样。直接能用。。。。请教一下。。谢谢
:em20


_________________
为什么我的ubuntu用不了啊。。。。。。。。。。。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 【请教】安装9.04的wubi版本。为什么会出现要自己设分区。
帖子发表于 : 2009-04-03 14:17 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
引用:
进去后桌面上还有一个安装。。。还要自己设分区

wubi一个是安装还有一个功能是试用live cd的,这个也是可以真正的安装而不是wubi那样安装在win分区里面的


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 【请教】安装9.04的wubi版本。为什么会出现要自己设分区。
帖子发表于 : 2009-04-03 14:18 
头像

注册: 2008-08-22 10:47
帖子: 721
地址: dg
送出感谢: 0 次
接收感谢: 0 次
:em06 :em06 见鬼了吧,怎么可能。。。。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 【请教】安装9.04的wubi版本。为什么会出现要自己设分区。
帖子发表于 : 2009-04-03 14:23 
头像

注册: 2009-03-26 12:52
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我用的就是ubuntu的beta版、、、、、、安装的时候选择第二个选项。。。。。。就是像软件一样的安装!!!!!但是进去就感觉不对了。。。桌面上还有个安装。。。。。。我一直也很奇怪啊。。。。。以前没见过。。。。。。于是我卸载了再安装了几次。。。。。只有一次是安装成功了。。。很苦恼啊!!!!!!!!


_________________
为什么我的ubuntu用不了啊。。。。。。。。。。。。。。。。。。。。。。。。。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译