当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 无法启动,显示找不到\wubildr.mbr
帖子发表于 : 2009-04-04 22:49 
头像

注册: 2009-02-16 16:05
帖子: 267
送出感谢: 0 次
接收感谢: 0 次
之前装了一个810,后来删了,但是启动项还是存在
今天重新装了一个904,用cd一路装到底的,确定已经装上了
可是重起的时候进不去
启动项里面还是原来那个错误的
显示丢失\wubildr.mbr
要怎么办呢。。。。。


_________________
i will spread my wings and i will learn how to fly.
i will do what it takes till i touch the sky.
make a wish, take a chance, make a change, and break away


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 无法启动,显示找不到\wubildr.mbr
帖子发表于 : 2009-04-05 12:50 
头像

注册: 2008-10-24 9:06
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
aoki的梦想 写道:
之前装了一个810,后来删了,但是启动项还是存在
今天重新装了一个904,用cd一路装到底的,确定已经装上了
可是重起的时候进不去
启动项里面还是原来那个错误的
显示丢失\wubildr.mbr
要怎么办呢。。。。。


我也有同样的问题 搭车问


_________________
ubuntu 至上


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 无法启动,显示找不到\wubildr.mbr
帖子发表于 : 2009-04-06 15:12 
头像

注册: 2009-02-16 16:05
帖子: 267
送出感谢: 0 次
接收感谢: 0 次
希望有人知道就好了.......
我把vista和装ubuntu的盘都格式化了,居然还会出现这样的问题。。。。
太匪夷所思了。。。。 :em20


_________________
i will spread my wings and i will learn how to fly.
i will do what it takes till i touch the sky.
make a wish, take a chance, make a change, and break away


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 无法启动,显示找不到\wubildr.mbr
帖子发表于 : 2010-10-10 21:22 
头像

注册: 2010-05-31 17:57
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
搭车同问,一直解决不了这个。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Youdao FeedFetcher 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译