当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:37 

注册: 2008-07-17 21:39
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
如题!!速度啊!! :em11


最后由 三少 编辑于 2009-05-02 21:47,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:40 

注册: 2008-07-17 21:39
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
忘了说明,主系统xp sp2
速度啊,今晚求答案!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:41 
头像

注册: 2008-05-11 11:10
帖子: 1078
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
图呢???


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:44 

注册: 2009-04-28 16:29
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
linux什么时候可动进exe文件了
找个rpm的五笔吧!
请把结果加绘在下面!!!!!!!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:45 

注册: 2008-07-17 21:39
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
不用图,点击wubi.exe后,鼠标编程漏斗状,一会就没了,一切恢复如常,wubi.exe没有被打开。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:46 

注册: 2008-07-17 21:39
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
不是五笔输入法,是 用wubi的方法 安装ubuntu9.04!!!!!!!!!!!!!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:50 
头像

注册: 2009-03-28 15:12
帖子: 7867
送出感谢: 2
接收感谢: 20
中文盘符?中文路径?中文用户名?


_________________
Grub2 基础教程


页首
 用户资料  
 
8 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:53 
头像

注册: 2008-05-11 11:10
帖子: 1078
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
http://hi.baidu.com/csx163/blog/item/3da6184ca12456f1d72afcf7.html
LZ试下


页首
 用户资料  
 
9 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:54 
头像

注册: 2008-05-11 11:10
帖子: 1078
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
http://hi.baidu.com/adrain001/blog/item/6f7f5135b1ab0683a61e12f8.html
还有这个


页首
 用户资料  
 
10 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 21:57 

注册: 2007-12-28 11:17
帖子: 84
送出感谢: 0 次
接收感谢: 0 次
哦我遇到这个问题
把所有xp下改为英文就可以了
:em09
不可以再来说


页首
 用户资料  
 
11 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 22:45 

注册: 2008-07-17 21:39
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
好的,我正在 格式化磁盘 一会成功的话,我就留个言~!


页首
 用户资料  
 
12 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 22:46 

注册: 2007-12-28 11:17
帖子: 84
送出感谢: 0 次
接收感谢: 0 次
格式化干嘛?


页首
 用户资料  
 
13 楼 
 文章标题 : Re: Ubuntu9.04的wubi.exe怎么运行后没反应?
帖子发表于 : 2009-05-02 22:55 
头像

注册: 2007-09-15 15:12
帖子: 29
送出感谢: 2
接收感谢: 0 次
拔网线、改盘符为英文,一步OK、没遇到问题 :em11


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译