当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 在WIN下用虚拟光驱加载ubuntu-9.04-desktop-amd-64时为什么打不开wubi.exe
帖子发表于 : 2009-05-15 23:37 

注册: 2009-05-15 23:30
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
:em20


附件:
1242401784.png
1242401784.png [ 22.74 KiB | 被浏览 1192 次 ]
页首
 用户资料  
 
2 楼 
 文章标题 : Re: 在WIN下用虚拟光驱加载ubuntu-9.04-desktop-amd-64时为什么打不开wubi.exe
帖子发表于 : 2009-05-16 2:07 
头像

注册: 2008-02-23 17:31
帖子: 401
送出感谢: 0 次
接收感谢: 1
自动运行呢?
用的什么虚拟光驱软件?


_________________
My Blog: matlab, ubuntu, python
http://goo.gl/GDIO


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 在WIN下用虚拟光驱加载ubuntu-9.04-desktop-amd-64时为什么打不开wubi.exe
帖子发表于 : 2009-05-16 9:50 

注册: 2009-04-24 8:22
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
在win7下都能打开,用最新的daemon


附件:
wubi.JPG
wubi.JPG [ 66.51 KiB | 被浏览 1039 次 ]



_________________
以最少的命令,获得最大的体验
页首
 用户资料  
 
4 楼 
 文章标题 : Re: 在WIN下用虚拟光驱加载ubuntu-9.04-desktop-amd-64时为什么打不开wubi.exe
帖子发表于 : 2009-05-16 11:41 

注册: 2009-05-16 11:39
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
试试把卷标都改成英文


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 在WIN下用虚拟光驱加载ubuntu-9.04-desktop-amd-64时为什么打不开wubi.exe
帖子发表于 : 2009-09-11 11:18 
头像

注册: 2009-09-11 11:16
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
http://hi.baidu.com/51cmdshell/blog/ite ... f6c19.html :em01



我也碰到了这个问题,,可是我的分区已经都是英文名了,还是不行


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译