当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-04 17:09 

注册: 2008-10-28 17:46
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
为什么我每次通过光盘用wubi安装ubuntu9.10的时候,在复制文件后电脑重启前总是提示错误:
an error occurred
Permission denied
for more information,please see the log file:c:\docume~1、admini~1\local~1\temp\wubi-9.10-rev160.log
我以前没有装过linux系统,是在重新格式化的G盘上NTFS格式下装的,看了很多资料,步骤应该都对,但是试了几次都这样,怎么回事呢,真是着急!
最郁闷的是重新下载刻盘后安装还是这样,换另外的电脑安装也是这样。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-09 9:06 

注册: 2009-02-03 0:41
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
拔网线~


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-15 12:15 

注册: 2009-09-24 12:06
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
lxyscls 写道:
拔网线~

貌似用不了啊?


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-15 12:25 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
引用:
please see the log file:c:\docume~1、admini~1\local~1\temp\wubi-9.10-rev160.log

先看看。帖上来。。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-24 17:23 

注册: 2007-10-29 23:20
帖子: 16
地址: 浙江宁波
送出感谢: 0 次
接收感谢: 0 次
我也碰到这个问题,倒底该如何解决呀


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2009-11-26 16:23 
头像

注册: 2009-11-26 13:31
帖子: 14
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我的也是这个问题啊,期待高手来解决!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-01-21 11:56 

注册: 2010-01-21 11:27
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
这个问题前面好像有提到呢 permission管理权限吧 貌似是用右键点击wubi选择用管理员的身份安装吧 小第也是注册后刚看到得 希望能帮到你 :em11


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-03-06 22:01 

注册: 2009-07-03 15:18
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
怎么没有人回答呢?


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-03-06 22:07 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
log内容到现在也没贴上来


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-08 9:06 

注册: 2008-01-23 17:31
帖子: 46
送出感谢: 0 次
接收感谢: 0 次
這個問題不解決就一直頂。


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-15 17:59 

注册: 2009-07-08 11:09
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
帮你顶一个
现在论坛里面 10个问题 9个都没人解答
那就让大家一起灌水好了....


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-16 11:27 

注册: 2009-04-13 20:38
帖子: 140
地址: 广州市白云区罗冲围松北村
送出感谢: 0 次
接收感谢: 0 次
我也是出现一样的问题,我抓了个图,贴给大家看下,难到是wubi的软件出了什么问题吗?
我也是在xp下面安装的
看图


附件:
文件注释: 就是出了这样个图,高手救救
wubi安装出错.jpg
wubi安装出错.jpg [ 44.21 KiB | 被浏览 966 次 ]

页首
 用户资料  
 
13 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-16 11:29 

注册: 2009-04-13 20:38
帖子: 140
地址: 广州市白云区罗冲围松北村
送出感谢: 0 次
接收感谢: 0 次
大家都来顶,直到有结果


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-16 15:20 

注册: 2009-07-08 11:09
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
我已经放弃wubi安装
用硬盘安装的方法成功了
建议兄台也走“曲线救国”吧...


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 每次用wubi安装ubuntu9.10的时候都提示160.log文件错误
帖子发表于 : 2010-04-17 16:04 

注册: 2009-04-13 20:38
帖子: 140
地址: 广州市白云区罗冲围松北村
送出感谢: 0 次
接收感谢: 0 次
楼上的兄台,我就是无法用硬盘安装才走的wubi的,如果可以的话,我都不用一直在顶这个贴了。或许需要块新的硬盘。谁有闲置的2手硬盘,80G都ok了,用来安装这个系统

邮箱:zhouyang11080822@gmail.com


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译