当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的为什么没声音啊
帖子发表于 : 2010-11-07 17:07 

注册: 2010-11-07 14:30
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
求救 啊 我是新手 真的没办法啦


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我的为什么没声音啊
帖子发表于 : 2010-11-07 17:21 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 274
报上名字,住址,性别等。

要不我们怎么上门帮助你呢。


你至少要告诉我们下你的系统版本,声卡型号,aplay -l的输出信息吧。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我的为什么没声音啊
帖子发表于 : 2010-11-08 12:46 

注册: 2010-11-07 14:30
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
ubuntu 10.10 VT1708S 8声道高清晰音频编码解码器 主板m4a88t-m 的板载声卡


card 0: SB [HDA ATI SB], device 0: VT1708S Analog [VT1708S Analog]
子设备: 2/2
子设备 #0: subdevice #0
子设备 #1: subdevice #1
card 0: SB [HDA ATI SB], device 1: VT1708S Digital [VT1708S Digital]
子设备: 1/1
子设备 #0: subdevice #0
card 1: HDMI [HDA ATI HDMI], device 3: ATI HDMI [ATI HDMI]
子设备: 1/1
子设备 #0: subdevice #0

谢谢 我不太懂 所以....


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我的为什么没声音啊
帖子发表于 : 2010-11-10 10:34 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 274
声卡识别正常啊。
系统-声音,里面去看下,是不是选择的vt1708,别是选择的hdmi的。看下音量,静音等。
用户能作的,只是设置这些。
当然,还可以去英文论坛,搜索这声卡的型号。看1010的支持情况。


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译