当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 新的主站用IE打开,格式不对了
帖子发表于 : 2006-04-08 18:31 
头像

注册: 2005-05-19 18:38
帖子: 1991
地址: 湖南永州
送出感谢: 0 次
接收感谢: 1
新的主站用IE打开,格式不对了


附件:
.JPG
.JPG [ 100.78 KiB | 被浏览 691 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-04-08 19:27 
头像

注册: 2005-08-29 14:49
帖子: 1119
地址: 杭州
送出感谢: 0 次
接收感谢: 3


有错


附件:
error.jpg
error.jpg [ 50.64 KiB | 被浏览 668 次 ]



_________________
用心×恒 | 豆瓣 | 门户 | Blog
页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-04-08 20:13 

注册: 2005-12-27 21:15
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
建议保持这种格式

有利于推广FF运动 :lol:

小开下玩笑 :oops:


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-04-08 22:09 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
晕,没有查到原因,奇怪。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-04-09 0:11 

注册: 2006-01-02 3:15
帖子: 156
送出感谢: 0 次
接收感谢: 0 次
原来是有错了,我还以为是一直打不开呢


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-04-09 9:18 

注册: 2005-12-27 21:15
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
oneleaf 写道:
晕,没有查到原因,奇怪。


可能是IE的程序问题

对标准代码兼容不好


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-04-10 20:47 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
总算好了,查到一个css的问题,已经修复。 :D


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译