当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 论坛的帖子邮件通知是不是没用了?
帖子发表于 : 2010-08-10 17:28 
头像

注册: 2007-03-06 18:14
帖子: 626
地址: 常德--重庆
送出感谢: 0 次
接收感谢: 0 次
前段时间有用的,突然就没通知了。
看了一下论坛用户控制面板里面-论坛相关参数-编辑发贴设置-默认在有回复时通知,选的是“是”。主要信息-管理订阅-里面的帖子也是都在的。个人资料里面邮箱地址也是没有错的。

为什么没有邮件通知了?其他兄弟正常不?


_________________
ABIT Rocket AV8 ,AMD3500,创见DDR433 1GB,希捷IDE250GB,MSI6200a,7130电视卡,Archlinux


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 论坛的帖子邮件通知是不是没用了?
帖子发表于 : 2010-08-10 17:30 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
过年前后 动荡的时候不行.
老早就好了的 我的 到8月8号还正常 你看看你的


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 论坛的帖子邮件通知是不是没用了?
帖子发表于 : 2010-08-10 17:34 
头像

注册: 2007-03-06 18:14
帖子: 626
地址: 常德--重庆
送出感谢: 0 次
接收感谢: 0 次
我的也只到8月8号,之后的就没了。邮箱换了也没用。


_________________
ABIT Rocket AV8 ,AMD3500,创见DDR433 1GB,希捷IDE250GB,MSI6200a,7130电视卡,Archlinux


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 论坛的帖子邮件通知是不是没用了?
帖子发表于 : 2010-08-10 17:43 
头像

注册: 2008-03-25 15:49
帖子: 25877
地址: 谁知道?
送出感谢: 8
接收感谢: 10
啊.! 你天天看么?
我有些天没用这个了 :em04 再观察两天 也许你回复的帖子 没人回复呢 :em06


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 论坛的帖子邮件通知是不是没用了?
帖子发表于 : 2010-08-10 18:03 
头像

注册: 2007-03-06 18:14
帖子: 626
地址: 常德--重庆
送出感谢: 0 次
接收感谢: 0 次
确实是天天看的,放假了没事,给初学者回答几个问题,虽说自己也菜。


_________________
ABIT Rocket AV8 ,AMD3500,创见DDR433 1GB,希捷IDE250GB,MSI6200a,7130电视卡,Archlinux


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译