qt sdk新版本的问题

开发基于GTK+或QT的应用程序
回复
头像
yyjhao
帖子: 193
注册时间: 2008-06-18 20:54
来自: 汕头-新加坡
送出感谢: 0
接收感谢: 0

qt sdk新版本的问题

#1

帖子 yyjhao » 2011-03-25 23:02

话说qt都到4.7.2了源里的还是4.7.0 有谁知道哪里有4.7.2的包阿?
直接在nokia上下了个安装包装到了/opt里,现在配置都保存不了很不方便,有谁知道怎么解决吗?
回复

回到 “GTK+和QT”