【求助】在ubuntu下,用esbox开发qt,如何安装qt Mobility?

开发基于GTK+或QT的应用程序
回复
water1417
帖子: 10
注册时间: 2011-03-20 15:46
送出感谢: 0
接收感谢: 0

【求助】在ubuntu下,用esbox开发qt,如何安装qt Mobility?

#1

帖子 water1417 » 2011-03-26 23:23

在ubuntu下,用esbox开发qt,因为要进行短信应用程序开发,如何安装qt Mobility?就是官网上的那个qt-mobility-src-1.0.0-tp2.tar
谢谢!
回复

回到 “GTK+和QT”