请教大神,关于qt4附带的webkit程序

开发基于GTK+或QT的应用程序
回复
头像
i_like_ubuntu
帖子: 78
注册时间: 2011-06-07 16:34
送出感谢: 0
接收感谢: 0

请教大神,关于qt4附带的webkit程序

#1

帖子 i_like_ubuntu » 2011-06-10 13:41

在qt4 webkit example里的程序 我拷贝出来运行 报

XML declaration not at start of document.的错误

请问怎么解决? :em06
念桥边红药,年年知为谁生?
头像
i_like_ubuntu
帖子: 78
注册时间: 2011-06-07 16:34
送出感谢: 0
接收感谢: 0

Re: 请教大神,关于qt4附带的webkit程序

#2

帖子 i_like_ubuntu » 2011-06-16 10:31

已解决
念桥边红药,年年知为谁生?
头像
nmsfan
帖子: 18958
注册时间: 2009-10-16 22:46
来自: finland
送出感谢: 16 次
接收感谢: 36 次

Re: 请教大神,关于qt4附带的webkit程序

#3

帖子 nmsfan » 2011-06-16 10:41

怎么解决?
>>>>推Ubuntu 桌面培训~~<<<<
>>>>想加入/了解gimp汉化吗,点我吧~<<<<
——————————————————————
不推荐wubi,也不推荐你给别人推荐wubi…………
随心而为的感觉真好……
强推mayhem!!
强推ensiferum
回复

回到 “GTK+和QT”