debian6.0安装Vmware7.1.3后无法运行

最大的社区版本,Ubuntu的发源地
回复
03102408
帖子: 75
注册时间: 2011-01-27 10:45
送出感谢: 0
接收感谢: 0

debian6.0安装Vmware7.1.3后无法运行

#1

帖子 03102408 » 2011-03-06 16:46

debian-6.0.0-i386-CD-1.iso
安装VMWARE7.1.3
先是提示GCC,安装好GCC后,以提示内核,可能是要升级内核,有同学遇到过吗?
回复

回到 “Debian发行版”