当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 10.04 BATE 2安装失败(原因已明)
帖子发表于 : 2010-04-10 6:01 

注册: 2008-04-13 9:47
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
我用USB做了起动盘,进入了选项,但选1.安装不改系统, 或2.安装都是出现一大堆测试的提示后就死机.以前的版本从没出现这样的问提,不知何故. 32位和 64 位都试过. 但是用VMSTATION 安装没问题.其配置是主板GA-EPG41,内存4G,CPU INTEL E6300, 两个250G硬盘,一个装有WINDOWS 7, 另一个待装10,04.不知是否有相通遭遇者.或装不上的,不知问题何在,请高人指点.谢谢.


最后由 ninyun 编辑于 2010-04-10 18:22,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 10.04 BAET 2安装失败
帖子发表于 : 2010-04-10 12:43 
头像

注册: 2008-11-01 20:43
帖子: 17328
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
引用:
USB做了起动盘,
查md5


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 10.04 BAET 2安装失败
帖子发表于 : 2010-04-10 15:36 

注册: 2008-04-13 9:47
帖子: 185
送出感谢: 0 次
接收感谢: 0 次
经过折腾,发现可能是不支持INTEL ON BAORD的显示,随便找了一块显卡, NV6200安装一切顺理成利.现ON BAORD 的显示越来越多,特别是INTEL I3的出场,办公室会多起来.希望开发者为 ON BAORD 显示提供方便.


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 10.04 BATE 2安装失败(原因已明)
帖子发表于 : 2010-04-11 1:28 

注册: 2010-03-23 12:24
帖子: 405
送出感谢: 0 次
接收感谢: 0 次
:em04 :em04 经过折腾 爱听!!!! :em04


_________________
爱上ubuntu!!!!!!则特纳
intel 双核 e7200@2.53Ghz
微星板ms-7514
2g内储
硬盘320GB西数
星卡 nvidia Gefore 9600GT(512)
三星 19英寸


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译