当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 麻烦谁帮我看一下1004中gedit的版本号(已解决)
帖子发表于 : 2010-05-07 9:06 
头像

注册: 2008-08-12 14:24
帖子: 415
送出感谢: 2
接收感谢: 0 次
麻烦谁帮我看一下1004中gedit的版本号,我想知道为什么我在910上不能升级为1004中gedit的样子,1004中的gedit保存的时候可以选择回车符的方式(DOS/UNIX),910中的不能,我很需要这个功能,1004太慢已经被我卸载换回910了,所以我没法看版本号,谢谢了


最后由 0xff 编辑于 2010-07-06 9:42,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 麻烦谁帮我看一下1004中gedit的版本号
帖子发表于 : 2010-05-07 9:11 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
2.30.0


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 麻烦谁帮我看一下1004中gedit的版本号
帖子发表于 : 2010-05-07 9:30 
头像

注册: 2006-05-20 14:03
帖子: 898
送出感谢: 0 次
接收感谢: 0 次
2.30.2


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 麻烦谁帮我看一下1004中gedit的版本号
帖子发表于 : 2010-05-07 9:48 
头像

注册: 2008-08-12 14:24
帖子: 415
送出感谢: 2
接收感谢: 0 次
http://packages.debian.org/lenny/gedit

晕,debian只到2.22

:em20


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译