ubuntu10.04无法安装vcdtools??

Lucid Lynx (长期支持)
回复
罗非鱼
帖子: 980
注册时间: 2008-04-12 12:44
送出感谢: 1 次
接收感谢: 2 次

ubuntu10.04无法安装vcdtools??

#1

帖子 罗非鱼 » 2010-05-25 9:11

系统:新安装的ubuntu10.04
我需要刻录光碟,安装vcdtools出现问题:
sudo apt-get install vcdtools
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Couldn't find package vcdtools
请问,怎么办?
头像
monk
帖子: 19507
注册时间: 2010-01-28 10:45
送出感谢: 6 次
接收感谢: 33 次

Re: ubuntu10.04无法安装vcdtools??

#2

帖子 monk » 2010-05-25 10:05

10.04已经不用那个了,安装 brasero 吧

*********宁静致远*********
如果我说的有什么不对,请看签名第一行
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: ubuntu10.04无法安装vcdtools??

#3

帖子 速腾1994 » 2010-05-25 11:21

回复

回到 “Ubuntu 10.04 LTS”