当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助!ubuntu 10.04 软件中心安装软件的时候出现:不知怎么瓦弄的,装软件时显示:需要安装不能信任的软件包。!
帖子发表于 : 2010-05-29 16:52 

注册: 2010-05-26 8:59
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
求助!ubuntu 10.04 软件中心安装软件的时候出现:不知怎么瓦弄的,装软件时显示:需要安装不能信任的软件包。确定之后就不能安装拉 但是新立得还是好用的 不知道怎么解决?之前删除过两个音乐播放器 现在重新安装了也不行 是不是误删除了什么重要的东西? 望高手解答!
在此先行谢过!不胜感激!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助!ubuntu 10.04 软件中心安装软件的时候出现:不知怎么瓦弄的,装软件时显示:需要安装不能信任的软件
帖子发表于 : 2010-05-29 17:04 
头像

注册: 2010-01-28 10:45
帖子: 19507
送出感谢: 6
接收感谢: 41
你的ubuntu 10.04 软件中心用了第三方的源


_________________

*********宁静致远*********
如果我说的有什么不对,请看签名第一行


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译