当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 15 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 13:13 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
我的Evolution设置以后收不到邮件,也发不出邮件,而且每次关闭时都会提示有邮件未发送,然后我继续点关闭就卡住,CPU100%使用,需要用系统监视器才能强行关闭,这是什么情况?我都是按照教程设置的,重启没用。
对了,有一次CPU300%,机箱都在颤抖。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 13:32 
头像

注册: 2010-01-28 10:45
帖子: 19507
送出感谢: 6
接收感谢: 41
试试 thunderbird 设置简单点


_________________

*********宁静致远*********
如果我说的有什么不对,请看签名第一行


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 14:03 
头像

注册: 2007-10-24 20:20
帖子: 1565
地址: 北京、海淀
送出感谢: 0 次
接收感谢: 1
收不到、发不出邮件,你的设置正确么?


_________________
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 18:37 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
xieshaohu 写道:
收不到、发不出邮件,你的设置正确么?

设置都是正确的,完全按照论坛里说的操作的。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 18:45 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
monk 写道:
试试 thunderbird 设置简单点

thunderbird下了,全英文呀。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 21:19 
头像

注册: 2008-12-04 17:23
帖子: 632
送出感谢: 0 次
接收感谢: 1
你是什么邮箱,我的YAHOO邮箱正常的很啊


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-07 21:33 

注册: 2010-05-17 12:42
帖子: 82
送出感谢: 0 次
接收感谢: 0 次
还真能侃
300%的CPU……


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 12:55 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
arinya 写道:
还真能侃
300%的CPU……

我没有侃,系统监视器显示300%!


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 12:56 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
karllv 写道:
你是什么邮箱,我的YAHOO邮箱正常的很啊

我的是gmail,发送邮件时说产生了一个错误。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 13:41 

注册: 2006-02-27 10:32
帖子: 267
送出感谢: 0 次
接收感谢: 0 次
evolution的性能上确实存在需要改进的地方。但是我从来没有遇到过类似的问题。请删除掉需要发送的邮件再看看。

另外,thunderbird是有中文版的。


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 19:19 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
zigzed 写道:
evolution的性能上确实存在需要改进的地方。但是我从来没有遇到过类似的问题。请删除掉需要发送的邮件再看看。

另外,thunderbird是有中文版的。

哦,我直接在新立得里面搜索下载安装的,中文版的要去哪里弄呢?


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 19:25 
头像

注册: 2010-01-28 10:45
帖子: 19507
送出感谢: 6
接收感谢: 41
代码:
sudo apt-get install thunderbird-locale-zh-cn


_________________

*********宁静致远*********
如果我说的有什么不对,请看签名第一行


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-08 19:40 
头像

注册: 2010-05-23 20:55
帖子: 225
送出感谢: 0 次
接收感谢: 0 次
monk 写道:
代码:
sudo apt-get install thunderbird-locale-zh-cn

:em11 可以了,谢谢哈。


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 为什么10.04的Evolution没有反应了?
帖子发表于 : 2010-06-12 15:56 
头像

注册: 2010-04-28 13:33
帖子: 330
送出感谢: 0 次
接收感谢: 1
thunderbird邮箱中文版在此

新立得里搜索thunderbird-locale-zh-cn软件包,这个是简体中文语言支持文件。


_________________
Ubuntu 桌面指南http://people.ubuntu.com/~happyaron/ubuntu-docs/precise-html/


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2010-06-12 22:48 

注册: 2008-09-02 7:20
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
引用:
原帖由 monk 于 2010-06-08 19:25 发表
代码:sudo apt-get install thunderbird-locale-zh-cn

__________
正苦恼着,,,


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 15 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译