当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 8:42 

注册: 2010-07-17 8:27
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
菜鸟一只 先向高手们致敬~~~ :em02

然后我的问题:

我用的是UBUNTU 8.04
然后在某一天 整个系统突然一点声音都没有了
音量控制里的所有“东西?”我都调到最大的 没有禁音啊 可是不知道怎么回事啊 :em20
我也看了很多帖子 有的不行 还有的太复杂了 看不懂啊!!!!!!! 下载这个下载那个 然后再改来改去的 疯了!!!!!

请教一下 我的问题该怎么解决呢?? 如果可以的话请讲得简单些 额是小白 复杂了会神经错乱 :em06

p.s:如果还需要什么资料?的话就回复在下面吧 先谢谢了。。。。。。。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 9:43 
头像

注册: 2010-06-04 1:06
帖子: 1791
送出感谢: 3
接收感谢: 5
系统-首选项-声音,将“硬件、输出”两项下的选项调整下试试 :em02


_________________
1. GIMP入门教程(1~7)——比Photoshop更棒的图像处理软件!
2. Ubuntu桌面培训——初级,新手入门必看


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 10:05 

注册: 2010-07-17 8:27
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
ubuntu1023 写道:
系统-首选项-声音,将“硬件、输出”两项下的选项调整下试试 :em02


谢谢~~~

但是 首选项里没有声音啊 更没有硬件和输出了 只有看见音效 :em19
难道其实是我的电脑残废了??555。。。。。。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 10:20 
头像

注册: 2010-06-04 1:06
帖子: 1791
送出感谢: 3
接收感谢: 5
may1123 写道:
但是 首选项里没有声音啊 更没有硬件和输出了 只有看见音效 :em19
难道其实是我的电脑残废了??555。。。。。。

不好意思,我用的是ubuntu 10.04,8.04的情况不太了解 :em06
等高人解决吧 :em03


_________________
1. GIMP入门教程(1~7)——比Photoshop更棒的图像处理软件!
2. Ubuntu桌面培训——初级,新手入门必看


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 11:20 
头像

注册: 2008-09-22 8:19
帖子: 698
地址: 烟台
送出感谢: 0 次
接收感谢: 1
系统-系统管理-硬件驱动 看看声卡驱动有没有问题?


_________________
秋天的太阳,躲在云层后。
它不知七月,只知是秋。
它知道鲜艳花儿已褪色,
卷曲,垂首。
它知道落叶,色彩明亮。
彩色天空下一孤树,
好似在此七月裸身。
这一切,有些会消失,
我知道,这就是秋。


我的taobao充值店。


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 13:00 
头像

注册: 2009-08-09 17:09
帖子: 434
送出感谢: 0 次
接收感谢: 0 次
怀疑声卡驱动


_________________
男人因为孤独而优秀,女人因为优秀而孤独。。。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-17 13:05 
头像

注册: 2010-04-02 16:44
帖子: 527
系统: openSUSE 13.2 x64
送出感谢: 2
接收感谢: 11
直接升级到10.04吧,一劳永逸。


_________________
正在建设中的个人博客


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-19 6:10 

注册: 2010-07-17 8:27
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
:em01 谢谢各位童鞋~~~~~~~~
问题解决了~~~~~~


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-19 8:29 
头像

注册: 2008-09-22 8:19
帖子: 698
地址: 烟台
送出感谢: 0 次
接收感谢: 1
may1123 写道:
:em01 谢谢各位童鞋~~~~~~~~
问题解决了~~~~~~

不分享下是怎么解决的??


_________________
秋天的太阳,躲在云层后。
它不知七月,只知是秋。
它知道鲜艳花儿已褪色,
卷曲,垂首。
它知道落叶,色彩明亮。
彩色天空下一孤树,
好似在此七月裸身。
这一切,有些会消失,
我知道,这就是秋。


我的taobao充值店。


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-23 11:13 

注册: 2010-07-22 10:50
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
我的系统是ubuntn10.0.4也没有声音,寻求解决方法?


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-23 12:08 
头像

注册: 2009-01-06 15:18
帖子: 13005
地址: 人间
送出感谢: 1
接收感谢: 24
lz一去不复返了。。匆匆离去。不留下一丝痕迹。。


_________________
“有一种被人抛诸脑后的过去,包含一些不该遗忘的点点滴滴。欢笑之余,我将故旧拾起,才刹见自己的薄情。人世间似乎存在着某种公平,每个人都曾被抛掷在他人的遗忘中;而今你所有哽咽难宣的话语,也正是你曾为人所期盼,却永远听不见的字句。” —赫曼 赫塞


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 求赐教~~~系统没有声音怎么办???
帖子发表于 : 2010-07-23 21:17 

注册: 2010-01-27 3:49
帖子: 20
送出感谢: 0 次
接收感谢: 0 次
硬件驱动里的选项,一个个的试 - -...我是这样试出来的。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译