firefox上JRE运行不正常,找不到libjavaplugin_oji.so

Lucid Lynx (长期支持)
回复
thinkevd
帖子: 13
注册时间: 2010-09-25 7:01
送出感谢: 0
接收感谢: 0

firefox上JRE运行不正常,找不到libjavaplugin_oji.so

#1

帖子 thinkevd » 2010-10-26 9:28

找不到jre/plugin/i386/ns7/libjavaplugin_oji.so
在java网站上检测,已经安装jre1.6-18u;openjdk,icetea插件---该装的都装了,但某些网站上的java还是运行不正常;按照jre安装帮助,需要为firefox建立libjavaplugin_oji.so的软连接,但我的系统上找不到libjavaplugin_oji.so。
为什么呢?
回复

回到 “Ubuntu 10.04 LTS”