不能安装程序和升级了!求助

Lucid Lynx (长期支持)
回复
头像
klindi
帖子: 78
注册时间: 2010-05-28 16:16
送出感谢: 0
接收感谢: 0

不能安装程序和升级了!求助

#1

帖子 klindi » 2010-12-12 17:13

不知道怎么了,突然Ubuntu 10.04 LTS不能安装程序和系统升级了,出现如下提示:
E: install-info: subprocess installed post-installation script returned error exit status 127

截图:
Screenshot.png
error
回复

回到 “Ubuntu 10.04 LTS”