龙井 的2013QQ怎么用不了了呢

回复
c33630569
帖子: 33
注册时间: 2008-11-14 10:31
系统: debian 7
送出感谢: 0
接收感谢: 0
联系:

龙井 的2013QQ怎么用不了了呢

#1

帖子 c33630569 » 2014-11-03 2:59

龙井 的2013QQ怎么用不了了呢,各位大虾现在都有那个可用哪,提供一下啊。WEB的就不要说了
头像
billzt
帖子: 1666
注册时间: 2010-05-23 20:44
系统: Ubuntu
送出感谢: 8 次
接收感谢: 22 次
联系:

Re: 龙井 的2013QQ怎么用不了了呢

#2

帖子 billzt » 2014-11-03 10:10

龙井的tm2013是可以用的
师大生信者:http://bnuzhutao.cn
onlylove
论坛版主
帖子: 4409
注册时间: 2007-01-14 16:23
送出感谢: 0
接收感谢: 99 次

Re: 龙井 的2013QQ怎么用不了了呢

#3

帖子 onlylove » 2014-11-03 21:02

别说龙井,windows底下的qq2013都不能用了,用tm2013吧,或者用qq6.4
#include <stdio.h>
void main()
{
double world;
unsigned letter;
short stay;
long memories;
printf("I miss you.\n");
}
c33630569
帖子: 33
注册时间: 2008-11-14 10:31
系统: debian 7
送出感谢: 0
接收感谢: 0
联系:

Re: 龙井 的2013QQ怎么用不了了呢

#4

帖子 c33630569 » 2014-11-07 3:36

onlylove 写了:别说龙井,windows底下的qq2013都不能用了,用tm2013吧,或者用qq6.4
qq6.4那里下载哦
回复

回到 “UbuntuKylin”