goagent不能用了确认下大家有没有一样的问题看看是不是跟gnome有关系

Ubuntu GNOME 版
回复
Jeffwhen
帖子: 2
注册时间: 2014-05-14 18:50
系统: Ubuntu 12.04
送出感谢: 0
接收感谢: 0

goagent不能用了确认下大家有没有一样的问题看看是不是跟gnome有关系

#1

帖子 Jeffwhen » 2014-11-26 21:31

rt. gnome 3的桌面, 自己装的, 完了goagent就不能用了, windows下还可以用. 而且evolution常崩不止啊!
Huan_Lee
帖子: 10
注册时间: 2012-01-09 21:24
送出感谢: 0
接收感谢: 0

Re: goagent不能用了确认下大家有没有一样的问题看看是不是跟gnome有关系

#2

帖子 Huan_Lee » 2014-11-26 21:38

不知道你说的不能用了是什么情况,我下载了最新版的goagent,上传appid的时候报错,无法上传
jiuerd
帖子: 31
注册时间: 2013-04-19 15:55
送出感谢: 0
接收感谢: 1 次

Re: goagent不能用了确认下大家有没有一样的问题看看是不是跟gnome有关系

#3

帖子 jiuerd » 2014-11-27 11:23

Huan_Lee 写了:不知道你说的不能用了是什么情况,我下载了最新版的goagent,上传appid的时候报错,无法上传
有可能是“不够安全的应用的访问权限”没有开启:https://www.google.com/settings/security
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: goagent不能用了确认下大家有没有一样的问题看看是不是跟gnome有关系

#4

帖子 eexpress » 2014-11-27 11:59

说不定又是py的版本问题,导致运行错误。要贴提示啊。
● 鸣学
回复

回到 “Ubuntu GNOME”