求助:WIN8.1下U盘引导ubuntu1504,无法安装,详细如下

为当前最终发行版之前的所有版本提供支持
回复
zhangXX
帖子: 6
注册时间: 2015-09-28 20:56
系统: win8.1
送出感谢: 0
接收感谢: 0

求助:WIN8.1下U盘引导ubuntu1504,无法安装,详细如下

#1

帖子 zhangXX » 2015-11-19 21:40

WIN8.1下U盘引导ubuntu1504,无法安装,提示:minimal bashlike line editing is supported...小白,请详细说下,是U盘引导做的有问题,还是别的,谢谢。(U盘引导是用Win32DiskImager-0.9.5-install程度做)
poloshiao
论坛版主
帖子: 18126
注册时间: 2009-08-04 16:33
送出感谢: 21 次
接收感谢: 1934 次

Re: 求助:WIN8.1下U盘引导ubuntu1504,无法安装,详细如下

#2

帖子 poloshiao » 2015-11-20 9:01

回复

回到 “老旧版本支持”