E: 软件包 wps-office 需要重新安装,但是我无法找到相应的安装文件。

为当前最终发行版之前的所有版本提供支持
回复
ioto
帖子: 1
注册时间: 2013-03-31 3:24
系统: ubuntu 12.10
送出感谢: 0
接收感谢: 0

E: 软件包 wps-office 需要重新安装,但是我无法找到相应的安装文件。

#1

帖子 ioto » 2016-04-01 13:10

之前安装的wps正常使用
后来表格无缘无故的无法运行了
现在软件中心也无法正常打开使用
错误提示如下:
E: 软件包 wps-office 需要重新安装,但是我无法找到相应的安装文件。


求大神赐教~!!!!! :Adore
头像
九天星
帖子: 1317
注册时间: 2007-07-14 20:45
送出感谢: 67 次
接收感谢: 37 次

Re: E: 软件包 wps-office 需要重新安装,但是我无法找到相应的安装文件。

#2

帖子 九天星 » 2016-04-01 13:35

http://www.wps.cn/product/

安装上去就好了!
回复

回到 “老旧版本支持”