无法定位软件包

为当前最终发行版之前的所有版本提供支持
回复
张倍铭
帖子: 27
注册时间: 2017-09-19 18:36
系统: ubuntu
送出感谢: 4 次
接收感谢: 0

无法定位软件包

#1

帖子 张倍铭 » 2017-12-08 21:41

sudo apt-get install dist-upgrade


E:无法定位软件包 upgrade
头像
九天星
帖子: 1347
注册时间: 2007-07-14 20:45
送出感谢: 67 次
接收感谢: 39 次

Re: 无法定位软件包

#2

帖子 九天星 » 2017-12-09 17:50

sudo apt-get dist-upgrade
上次由 九天星 在 2017-12-11 0:30,总共编辑 1 次。
poloshiao
论坛版主
帖子: 18236
注册时间: 2009-08-04 16:33
送出感谢: 21 次
接收感谢: 1948 次

Re: 无法定位软件包

#3

帖子 poloshiao » 2017-12-10 0:07

回复

回到 “老旧版本支持”