ubuntu时有声音,装了hiweed反而没声音了

Ubuntu中文汉化版
回复
esbat
帖子: 49
注册时间: 2008-10-22 8:39
送出感谢: 0
接收感谢: 0

ubuntu时有声音,装了hiweed反而没声音了

#1

帖子 esbat » 2008-11-01 10:16

系统工具->服务 发现音频设置管理服务没打开 手动打开后还是没有声音
新手 麻烦各位大大教个详细点的解决办法
esbat
帖子: 49
注册时间: 2008-10-22 8:39
送出感谢: 0
接收感谢: 0

Re: ubuntu时有声音,装了hiweed反而没声音了

#2

帖子 esbat » 2008-11-01 11:00

原来有声音的。。。。。。只是调声音的那个喇叭点音量调整不会出声。。。。。。。。。。
jfifth
帖子: 11
注册时间: 2008-11-11 9:39
送出感谢: 0
接收感谢: 0

Re: ubuntu时有声音,装了hiweed反而没声音了

#3

帖子 jfifth » 2008-11-25 21:09

头像
huangjiahua
帖子: 3294
注册时间: 2005-03-30 0:27
送出感谢: 0
接收感谢: 1 次
联系:

Re: ubuntu时有声音,装了hiweed反而没声音了

#4

帖子 huangjiahua » 2008-11-25 21:47

……

原来所谓的没声音只是音量调节没铃声啊……
跃过无数的时间断层,只为了在
toule
帖子: 9
注册时间: 2008-12-24 11:17
送出感谢: 0
接收感谢: 0

Re: ubuntu时有声音,装了hiweed反而没声音了

#5

帖子 toule » 2008-12-25 11:18

按照3楼回复操作 圆满解决
20055647
帖子: 5
注册时间: 2007-06-17 12:24
送出感谢: 0
接收感谢: 0
联系:

Re: ubuntu时有声音,装了hiweed反而没声音了

#6

帖子 20055647 » 2008-12-26 21:04

但是我的问题是没有办法添加那个喇叭图标进去,添加别的可以,就它不行,很费解啊。望解决,谢谢!!!!! :em20
toule
帖子: 9
注册时间: 2008-12-24 11:17
送出感谢: 0
接收感谢: 0

Re: ubuntu时有声音,装了hiweed反而没声音了

#7

帖子 toule » 2008-12-26 21:55

右键点工具栏\添加新项目\ 选中音量控制 点添加
toule
帖子: 9
注册时间: 2008-12-24 11:17
送出感谢: 0
接收感谢: 0

Re: ubuntu时有声音,装了hiweed反而没声音了

#8

帖子 toule » 2009-01-06 13:15

把basediary兄弟的方法转贴在此
在应用程序》设置》自启动程序 里添加一个程序如下:
名称:音量控制
描述:改变音量
命令:gvolume-tray.py
重启系统
头像
vcan
帖子: 104
注册时间: 2007-04-14 20:08
送出感谢: 6 次
接收感谢: 0
联系:

Re: ubuntu时有声音,装了hiweed反而没声音了

#9

帖子 vcan » 2009-02-07 22:29

toule 写了:把basediary兄弟的方法转贴在此
在应用程序》设置》自启动程序 里添加一个程序如下:
名称:音量控制
描述:改变音量
命令:gvolume-tray.py
重启系统
成功啦
回复

回到 “Ubuntu中文衍生版”