升级gaim 1:2.0.0+svn20061006.1-1hiweed1报错。

Ubuntu中文汉化版
回复
hubuntu
帖子: 12
注册时间: 2006-05-18 12:50
送出感谢: 0
接收感谢: 0

升级gaim 1:2.0.0+svn20061006.1-1hiweed1报错。

#1

帖子 hubuntu » 2006-10-13 9:42

正在设置 gaim (2.0.0+svn20061006.1-1hiweed1) ...
ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

虽然不影响使用但是安装其他软件也报同样的错误,看着不爽,可能是ldconfig的问题,怎么解决?
回复

回到 “Ubuntu中文衍生版”