[问题]lumaQQ今天说版本不能用了。2006.02.02

Ubuntu中文汉化版
回复
aluya
帖子: 56
注册时间: 2006-11-22 12:00
来自: beijing
送出感谢: 0
接收感谢: 0
联系:

[问题]lumaQQ今天说版本不能用了。2006.02.02

#1

帖子 aluya » 2007-01-12 9:43

我查了一下这是最新的了吧,不知道您 今天是不是也遇到了这种问题。版本是2006.02.02的。寻求帮助。。
生命在于折腾!
吃饭是为了有力气减肥,
减肥是为了吃更多的饭。
头像
soskitty
帖子: 92
注册时间: 2006-09-28 0:15
来自: NEDU
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 soskitty » 2007-01-12 10:05

腾讯的说法是“不安全版本”,所以停用。
估计是“无法推送广告的版本”全部挂掉~
aluya
帖子: 56
注册时间: 2006-11-22 12:00
来自: beijing
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 aluya » 2007-01-12 11:26

怎样才能解决??没有办法吗?
生命在于折腾!
吃饭是为了有力气减肥,
减肥是为了吃更多的饭。
头像
huangjiahua
帖子: 3294
注册时间: 2005-03-30 0:27
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 huangjiahua » 2007-01-12 16:00

是的,

腾讯封杀非腾讯的 QQ

没辄,

也许可以 wine 跑腾讯 QQ 。
上次由 huangjiahua 在 2007-01-12 20:26,总共编辑 1 次。
跃过无数的时间断层,只为了在
头像
huangjiahua
帖子: 3294
注册时间: 2005-03-30 0:27
送出感谢: 0
接收感谢: 1 次
联系:

#5

帖子 huangjiahua » 2007-01-12 16:01

嗯, 现在 eva 和 cyclone 暂时还可以用 QQ
跃过无数的时间断层,只为了在
头像
ptptptptptpt
帖子: 3711
注册时间: 2006-09-19 18:16
送出感谢: 0
接收感谢: 1 次

#6

帖子 ptptptptptpt » 2007-01-12 20:04

真是的,过分

这不是逼人使MSN嘛
lwq
帖子: 26
注册时间: 2007-01-06 18:19
送出感谢: 0
接收感谢: 0

#7

帖子 lwq » 2007-01-12 20:42

Gaim2.0 SVN还能用
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#8

帖子 bones7456 » 2007-01-12 21:07

我的lumaqq还能用,版本号:2006-02-19
xclcy
帖子: 6
注册时间: 2006-11-23 6:06
送出感谢: 0
接收感谢: 0

#9

帖子 xclcy » 2007-01-12 22:54

我的lumaqq能用。是hiweed自带的!版本具体没看!
头像
xooass
帖子: 9
注册时间: 2006-09-15 23:00
送出感谢: 0
接收感谢: 0

#10

帖子 xooass » 2007-01-13 1:34

其实不是这样的

腾讯QQ的旧版本存在一个安全漏洞 基于QQ2005协议的QQ版本 包括腾讯自己的 好像都不能用了
carbonjiao
帖子: 78
注册时间: 2006-12-03 10:43
送出感谢: 0
接收感谢: 0

哈哈 我这里还可以用哦!

#11

帖子 carbonjiao » 2007-01-20 18:02

如果不行大家就换了!

很多都可供选择提环的阿,比如skype, yahoo, google等, 都可以跨平台的!
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

Re: 哈哈 我这里还可以用哦!

#12

帖子 dbzhang800 » 2007-01-20 18:59

有些贴子的实效性很强的

过时的贴子要自己分辨一下
carbonjiao 写了:如果不行大家就换了!

很多都可供选择提环的阿,比如skype, yahoo, google等, 都可以跨平台的!
xautofzx
帖子: 315
注册时间: 2005-05-11 20:14
来自: 西安理工大学
送出感谢: 0
接收感谢: 0

#13

帖子 xautofzx » 2007-01-22 19:42

确实是QQ有一个非常严重的漏洞,腾讯将所有旧版本都停止了,LumaQQ这类第三方软件当然也不行了。
回复

回到 “Ubuntu中文衍生版”