usplash-dev的安装问题

Ubuntu中文汉化版
回复
头像
zhongx
帖子: 245
注册时间: 2006-04-15 18:40
送出感谢: 0
接收感谢: 0

usplash-dev的安装问题

#1

帖子 zhongx » 2007-04-08 20:53

我下载了usplash-dev的deb的包,依赖libc6 2.4
可是源里的是2.3x
又下载了 libc6 2.4的deb包,可是要怎样才能将她装上呢。

装的时候说什么哪个进程在用什么的。
请问了,谢谢。。。
头像
huangjiahua
帖子: 3294
注册时间: 2005-03-30 0:27
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 huangjiahua » 2007-04-08 23:00

不要手工下载,
用 apt-get
跃过无数的时间断层,只为了在
回复

回到 “Ubuntu中文衍生版”