ubuntu6.06 的amarok 1.4支持ape了吗

游戏讨论
回复
头像
wyvern2004
帖子: 70
注册时间: 2005-07-12 20:30
来自: 贵州
送出感谢: 0
接收感谢: 0
联系:

ubuntu6.06 的amarok 1.4支持ape了吗

#1

帖子 wyvern2004 » 2006-06-01 10:00

amarok 1.4支持ape了吗,我现在一直用的是xmms,因为它有ape的插件。而amarok我还没发现。
回复

回到 “游戏和游戏模拟器”