当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有ubuntu9.10下不能运行epsxe的么?
帖子发表于 : 2009-11-02 20:05 
头像

注册: 2009-09-17 22:18
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
前天装完了ubuntu9.10下了linux用的epsxe1.60,根据网上的教程弄了,最后打./epsxe命令是总是提示少libgtk1.2.so.0下的东西,不知道怎么回事 :em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 有ubuntu9.10下不能运行epsxe的么?
帖子发表于 : 2009-11-03 19:03 
头像

注册: 2007-12-03 16:02
帖子: 173
送出感谢: 0 次
接收感谢: 0 次
有。
9.04用得好好的,升级9.10后,运行epsxe直接“杀死”,连一条出错信息也不给我。只好wine一个用着了。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 有ubuntu9.10下不能运行epsxe的么?
帖子发表于 : 2009-11-04 19:31 
头像

注册: 2009-09-17 22:18
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
ciel-bleu 写道:
有。
9.04用得好好的,升级9.10后,运行epsxe直接“杀死”,连一条出错信息也不给我。只好wine一个用着了。

:em20 难道要用9.04么,还是等10.04的到来看看有没有解决


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译