[HELP]gsopcast出错

游戏讨论
回复
头像
levin
帖子: 109
注册时间: 2007-07-26 12:40
来自: 南京
送出感谢: 0
接收感谢: 0
联系:

[HELP]gsopcast出错

#1

帖子 levin » 2007-08-02 19:12

想看网络电视
于是装了gsopcast
在终端里输入 gsopcast命令时说:
gsopcast: /lib/tls/i686/cmov/libc.so.6: version `GLIBC_2.4' not found (required by gsopcast)
请问怎么解决?
But for Ubuntu, I will die.
回复

回到 “游戏和游戏模拟器”