屏幕偏移问题

OOo,TeX,KO,ABI,GIMP,Picasa,ProE,QCAD,Inkscape,Kicad,Eagle
回复
hikaru
帖子: 16
注册时间: 2005-06-10 14:19
送出感谢: 0
接收感谢: 0

屏幕偏移问题

#1

帖子 hikaru » 2005-06-20 10:25

之殇
帖子: 18
注册时间: 2005-06-12 11:46
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 之殇 » 2005-06-20 12:05

我的是直接在shell下$xvidtune
之后会弹出两个窗口,可以直接调,很方便的 :shock:
linux for human beings
头像
GOVO
帖子: 427
注册时间: 2005-05-15 3:09
送出感谢: 0
接收感谢: 0

#3

帖子 GOVO » 2005-06-20 13:55

命令有错,是误笔,应是xvidtune ,请改正。
琴声如我
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#4

帖子 oneleaf » 2005-06-20 14:46

已经修正
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
ksmoyan
帖子: 8
注册时间: 2005-10-20 19:00
来自: 江苏昆山
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 ksmoyan » 2005-10-22 0:11

我是按官方网的设置方法,可是重新启动的时候就不能进入图形界面了

只好又把Modeline "1024x768" 94.50 1024 1093 1168 1376 768 769 772 808 +hsync +vsync这些删除了,就可以进

现在只能每次启动后第一件事情就是用sudo xvidtune调整

有什么方法解决!是什么问题!
系统:ubunut5.10+windowsxp sp2+windows2003
硬件:p43.0+1024M DDR400 +三星STAT80G+asus16Xdvd+技嘉intel 865PE chipset+小妖G7618加强版geforce4 mx 4000
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#6

帖子 leal » 2005-10-22 0:56

ksmoyan 写了:我是按官方网的设置方法,可是重新启动的时候就不能进入图形界面了

只好又把Modeline "1024x768" 94.50 1024 1093 1168 1376 768 769 772 808 +hsync +vsync这些删除了,就可以进

现在只能每次启动后第一件事情就是用sudo xvidtune调整

有什么方法解决!是什么问题!


查看提示错误,可以肯定是你改配置文件时的问题
用心×恒 | 豆瓣 | 门户 | Blog
zkyo
帖子: 20
注册时间: 2005-08-20 2:42
送出感谢: 0
接收感谢: 0

#7

帖子 zkyo » 2005-10-22 1:04

可惜没有教怎么设置1280的。。。
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#8

帖子 leal » 2005-10-22 9:21

zkyo 写了:可惜没有教怎么设置1280的。。。


不都是一回事嘛 ft……
用心×恒 | 豆瓣 | 门户 | Blog
KennyChen
帖子: 50
注册时间: 2007-05-08 11:15
来自: 中国广东
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 KennyChen » 2007-05-08 11:35

我也有这个问题,按照官方方法,没用,可以进去,但是居然一点没变,还是偏移
难道一定要装nv驱动?
回复

回到 “办公、图像、机械电子设计等”